<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/np/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/np/favicon.svg"> <link rel="mask-icon" href="/assets/static/np/mask.svg" color="#0792a0"> <link rel="apple-touch-icon" href="/assets/static/np/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/teal-83b981d3d1.css" /> <script> window.hdsconfig = { androidAppPackage: 'se.promedia.NHP', basePath: '', bauScriptUrl: 'https://assets.bonad.io/bundles/bau-noprebid.js', didomiEnabled: false, env: 'production', firebase: {"app":{"apiKey":"AIzaSyCyga-r6Y67kccpLkMWCvgmFZvM0s9siFI","authDomain":"bnlo-7d000.firebaseapp.com","databaseURL":"","projectId":"bnlo-7d000","storageBucket":"bnlo-7d000.appspot.com","messagingSenderId":"741033158353","appId":"1:741033158353:web:f3c0478a9cf48abe0f47f0"},"vapidKey":"BBoOGwL0BXeNUzK6_1IH8Yu7Xp-Ju7tiI-abiTD_BiEbRBzHyuWLl1_Nu-gHieOu3onEYHEeO0nHKzE10EvR1tw"}, gtmId: 'GTM-NM6TPS9', gtmEnv: 'prod', isLoggedIn: '', language: {"chronology_older":"Tidigare","chronology_this_week":"Senaste veckan","chronology_today":"I dag","right_now":"Just nu","save_article":"Spara artikel","follow_button_text":"Följ","image_attribution":"Bild: %{names}","attribution_writer":"Text","attribution_photographer":"Foto","joiner_and":"och","related_links_label":"Relaterade länkar","review_score":"Betyg: %{score} av %{maxScore}","create_account_error_heading_conflict":"Kontrollera E-postadressen","create_account_error_text_conflict":"E-postadressen du angav är redan registrerad på ett annat konto.","create_account_error_heading_user_service_server_error":"Tekniska problem","create_account_error_heading_unspecified_error":"Tekniska problem","create_account_error_text_user_service_server_error":"Vi stötte just på ett tekniskt problem, prova gärna igen om ett par minuter","create_account_error_text_unspecified_error":"Vi stötte just på ett tekniskt problem, prova gärna igen om ett par minuter","create_account_title":"Skapa konto","create_account_username":"Din e-postadress","create_account_password":"Välj ett lösenord","create_account_terms_label":"Jag accepterar de \u003ca href=\"%{termsHref}\"\u003eallmänna villkoren\u003c/a\u003e","create_account_privacy_label":"Jag bekräftar att jag tagit del av \u003ca href=\"%{privacyPolicyHref}\"\u003eBonnier News personuppgiftspolicy\u003c/a\u003e","create_account_submit":"Fortsätt","purchase_confirmation_title":"Klar!","purchase_confirmation_copy":"Vänta ett ögonblick medan vi laddar sidan.","purchase_confirmation_error_heading_unspecified_error":"Tekniska problem","purchase_confirmation_error_text_unspecified_error":"Vi stötte just på ett tekniskt problem, prova gärna igen om ett par minuter","purchase_view_action_copy":"Du får tillgång till alla nyheter på vår sajt och via nyhetsappen! Ingen bindningstid. Säg upp när du vill.","purchase_view_action_copy_bp":"Du får tillgång till allt på Bandypuls.se och via appen! Dessutom får du alla våra lokala nyheter digitalt. Ingen bindningstid. Säg upp när du vill.","purchase_view_disclaimer_bp":"Sveriges ledande bandybevakning för bara 7 kr per dag - du betalar månadsvis 199 kr.","purchase_view_error_heading_conflict":"Personnummerkonflikt","purchase_view_error_text_conflict":"Det finns redan ett konto hos oss med ditt personnummer. Logga ut och försök igen med det konto du använt tidigare.","purchase_view_error_heading_unspecified_error":"Tekniska problem","purchase_view_error_text_unspecified_error":"Vi stötte just på ett tekniskt problem, prova gärna igen om ett par minuter","purchase_view_title":"Betala","purchase_view_submit":"Betala med %{serviceName}","login_submit":"Logga in","login_submitted":"Loggar in","embedded_content":"Inbäddat innehåll","embedded_content_from":"Inbäddat innehåll från %{name}","embedded_content_blocked":"Inbäddat innehåll blockerat","embedded_content_preftoggle":"Ändra inställningar","newsletter":"Nyhetsbrev","newsletter_preamble":"Våra nyhetsbrev är helt gratis för alla inloggade läsare.","newsletter_unsubscribe":"Säg upp nyhetsbrevet","newsletter_subscribe":"Få nyhetsbrevet","newsletter_widget_unsubscribe":"Följer","newsletter_widget_subscribe":"Följ","see_our_newsletters":"Se våra nyhetsbrev"}, locale: '', loginModalEnabled: false, premiumAccess: '', product: "np", secureBaseUrl: 'https://www.nynashamnsposten.se', sentryDsn: 'https://e66dfe54be8e47219dd8103b4deb2f1a@o144486.ingest.sentry.io/5543380', sentryEnv: 'production', sifoId: '9a16964389a24a72aeadc15dfcfa1423', sourceVersion: "d51fedd7108f075879c7fc38fbdeed0f4bf2d86f", userId: '', iosPTCheck: 'true', triggerbeeSiteId: '851607', userEmail: '', }; </script>  <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.7e4ebaa06a1d0e3c3317.js","/assets/rev/vendors~main.5663055610fd725d315a.js","/assets/rev/main.f830f048353b38c8de56.js"] : ["/assets/rev/legacy.ab89da306f4ddaa715df.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var fontResult = []; var nonVariableTiempos = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos", ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(nonVariableTiempos, variableInter); } else { fontResult = fontResult.concat(nonVariableTiempos, nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { document.documentElement.className += " fonts-loaded"; }).catch(function () { document.documentElement.className += " fonts-failed"; }); } else { var ref = document.getElementsByTagName( "script" )[ 0 ]; var script = document.createElement( "script" ); script.src = "/assets/rev/font-loader-fallback.8bda0a5d79a6ec14ec7d.js"; script.async = 1; ref.parentNode.insertBefore( script, ref ); } })(); </script><script type="text/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta property="fb:pages" content="206246279412476" />
<title>Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin – Nynäshamns Posten</title>
<meta name="title" content="Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin" />
<meta property="twitter:title" content="Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin" />
<meta property="og:title" content="Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin" />
<meta name="description" content="Hon har jobbat i sjukvården och med våldsutsatta kvinnor och barn. Men för ett år sedan bytte Anneli Agerheim…" />
<meta property="og:description" content="&quot;Dags för mig att testa någonting nytt&quot;" />
<link rel="canonical" href="https://www.nynashamnsposten.se/2022-05-23/anneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.nynashamnsposten.se/2022-05-23/anneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.nynashamnsposten.se/2022-05-23/anneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin" />
<meta property="og:site_name" content="Nynäshamns Posten" />
<link rel="alternate" type="application/rss+xml" href="https://www.nynashamnsposten.se/feeds/feed.xml?via=rss-autodiscovery" title="NP RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="&quot;Dags för mig att testa någonting nytt&quot;" />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<lcl-welcome class="ad-welcome ad-welcome--hidden" data-product="np" id="ad-welcome"><button class="ad-welcome__header txt-ui txt-ui-2 txt-ui-3--large" data-close-trigger="true"><span class="ad-welcome__header-inner"><span class="ad-welcome__counter-label txt-ui--strong">Annons</span><span class="ad-welcome__text">Fortsätt till Nynäshamns Posten</span></span><span class="ad-welcome__arrow"><svg aria-hidden="true" class="icon icon-arrow-right ad-welcome__arrow-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></button><lcl-ad class="ad ad--desktop ad--rich_media_premium plate-05" sync="true" contain=""><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="rich_media_premium" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--mobile ad--mob_rich_media_premium plate-05" sync="true" contain=""><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_rich_media_premium" class="ad__slot bam-ad-slot"></div></lcl-ad></lcl-welcome><header class="site-header hidden-in-ios" data-product="np"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/np"><span class="top-bar__text">Prenumerera på Nynäshamns Posten</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1814"
  height="269"
  viewBox="0 0 1814 269"
>
  <title id="logo-title">Nynäshamnsposten</title>
  <g fill="none" fill-rule="evenodd">
    <g id="Group" fill="#000">
      <path
        d="M112.06 28.962H89.107s-1.044 2.108 2.086 3.162c3.13 1.054 6.26 3.162 7.303 5.27V189.17c-1.044 0-3.13 0-4.173-2.108-1.044-2.108-37.557-158.1-37.557-158.1H.432S-.61 31.07 2.52 33.178c3.13 1.054 5.215 3.162 6.258 5.27V215.52c0 2.108-3.13 3.162-6.26 4.216-3.13 1.054-2.086 4.216-2.086 4.216H22.34s1.044-1.054-2.086-2.108-6.26-3.162-6.26-5.27V56.366c2.087 0 3.13 3.162 4.173 4.216C19.21 62.69 57.81 222.898 57.81 222.898h45.903V37.394c0-2.108 4.173-4.216 7.302-6.324 2.087 0 1.044-2.108 1.044-2.108"
        id="Shape"
      />
      <path
        d="M215.34 78.5h-22.952s-1.043 2.108 2.086 3.162c3.13 1.054 7.303 5.27 5.217 9.486 0 0-10.432 47.43-11.475 48.484-1.043 0-3.13-3.162-4.173-5.27L168.394 89.04c-1.044-3.162 2.086-6.324 5.216-7.378 3.13-1.054 2.086-3.162 2.086-3.162h-65.723s-1.043 2.108 2.087 3.162c3.128 1.054 5.215 3.162 6.258 6.324 6.26 16.864 45.903 128.588 45.903 130.696 1.044 2.108 1.044 14.756-1.043 18.972-3.13-8.432-10.432-14.756-20.864-14.756-11.476 0-21.908 9.486-21.908 22.134 0 11.594 9.39 21.08 20.864 22.134h3.13c2.086 0 4.172-1.054 6.258-2.108 12.52-5.27 17.736-18.972 19.822-24.242 2.086-6.324 32.34-145.452 33.384-148.614 2.086-5.27 5.216-7.378 8.345-8.432 4.172-3.162 3.13-5.27 3.13-5.27"
        id="Shape"
      />
    </g>
    <path
      d="M329.052 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.433-26.35-26.08-26.35-11.477 0-22.952 3.162-28.168 13.702V77.446H218.47s-1.044 2.108 2.085 3.162c3.13 1.054 5.217 3.162 5.217 6.324v126.48c0 2.108-2.087 4.216-5.217 6.324-2.086 1.054-2.086 3.162-2.086 3.162h58.42s1.043-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.26-13.702 5.215-1.054 8.345 5.27 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.086-3.162-1.044-4.216"
      id="Shape"
      fill="#000"
    />
    <g fill="#000">
      <path
        d="M1061.404 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.12s-1.042 2.108 2.088 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.423s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 2.086-13.702 6.26-14.756 5.215-1.054 8.345 4.216 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.994c1.043 1.054 2.086-2.108-1.044-3.162m731.31 0c-3.13-1.054-5.217-3.162-5.217-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.422s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.258-13.702 5.217-1.054 8.346 5.27 8.346 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.085-3.162-1.044-4.216"
        id="Shape"
      />
    </g>
    <path
      d="M1562.158 220.79c-3.13-1.054-5.216-3.162-5.216-5.27V84.824h7.303s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V46.88h-43.816v28.458c0 2.108-2.086 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h7.303v110.67c0 22.134 12.52 29.512 25.038 29.512h27.123c-1.043-1.054 0-3.162-3.13-4.216m-622.811 0c-3.13-1.054-5.217-3.162-5.217-5.27V103.796c0-14.756-10.433-26.35-26.08-26.35-11.477 0-23.996 3.162-29.212 16.864-3.13-9.486-12.52-16.864-23.995-16.864-11.475 0-22.95 3.162-28.167 13.702V78.5h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h51.12V104.85c0-7.378 3.13-14.756 7.303-13.702 4.172 0 5.215 7.378 5.215 10.54v112.778c0 2.108-2.087 4.216-5.216 5.27-3.13 1.054-2.088 3.162-2.088 3.162h12.52-1.044 43.817s1.042-2.108-2.088-3.162c-3.13-1.054-5.216-3.162-5.216-5.27V100.634c1.044-6.324 4.174-10.54 8.347-10.54 5.216 0 5.216 7.378 5.216 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h23.997c2.085 1.054 3.128-1.054 0-2.108m-287.935-1.054c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V28.962H540.83s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h58.42s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V104.85c0-7.378 4.173-14.756 7.302-14.756 4.173 0 5.217 8.432 5.217 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h25.038c2.086 1.054 3.13-2.108 0-3.162m-272.285-3.162V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.866-32.674-45.904-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 10.43 0 19.82-9.486 19.82-20.026 0-11.594-9.39-21.08-19.82-21.08h-3.13c6.258-4.216 16.69-7.378 25.037-7.378h4.172v66.402c-6.26-6.324-13.563-10.54-22.952-10.54-18.778 0-34.427 20.026-34.427 44.268s15.65 44.268 34.428 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.123c1.043-1.054 2.087-3.162-1.043-4.216zm257.679-4.216V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.865-32.674-45.903-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 11.475 0 19.82-9.486 19.82-20.026 0-11.594-9.388-21.08-19.82-21.08h-3.13c6.26-4.216 16.692-7.378 25.038-7.378h4.172v66.402c-6.26-6.324-13.562-10.54-22.95-10.54-18.78 0-34.428 20.026-34.428 44.268s15.65 44.268 34.427 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.126c1.042-1.054 2.086-3.162-1.044-4.216zM388.517 48.988c0 8.432-7.303 15.81-15.65 15.81-8.345 0-15.648-7.378-15.648-15.81s7.302-15.81 15.648-15.81c9.39 0 15.65 6.324 15.65 15.81m38.599 0c0 8.432-7.302 15.81-15.648 15.81s-15.65-7.378-15.65-15.81 7.304-15.81 15.65-15.81 15.648 6.324 15.648 15.81m105.367 121.21c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.088 4.216 4.174 14.756 8.347 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.042 1.054-3.13 6.324-6.26 6.324-3.128-3.162-6.258-5.27-10.43-6.324-5.217-2.108-9.39-3.162-15.65-3.162-5.216 0-10.432 1.054-15.648 3.162-5.216 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.258 7.378-8.345 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.043 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.693 7.378-36.515 0-45.904-17.918-2.086-5.27-4.173-16.864-8.346-16.864-2.086 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.302 5.27 10.43 7.378 5.218 2.108 9.39 3.162 15.65 3.162 5.216 0 10.432-1.054 15.648-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81 0-9.486-1.043-14.756-3.13-18.972m616.553 0c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.087 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.043 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.648-3.162-5.217 0-10.433 1.054-15.65 3.162-5.215 2.108-9.388 5.27-12.518 8.432-3.13 3.162-6.26 7.378-8.346 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.044 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.692 7.378-36.513 0-45.903-17.918-2.087-5.27-4.174-16.864-8.346-16.864-2.087 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.216-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.303 5.27 11.476 7.378 5.216 2.108 9.39 3.162 15.648 3.162 5.216 0 10.433-1.054 15.65-3.162 5.215-2.108 9.388-5.27 12.518-8.432 3.13-3.162 6.26-7.378 8.346-12.648 2.086-5.27 3.13-9.486 3.13-15.81-1.044-9.486-2.087-14.756-4.174-18.972m350.529 0c-1.043-2.108-2.087-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.044c4.173-2.108 8.345-2.108 12.518-2.108s8.346 1.054 12.52 2.108c2.086 1.054 4.172 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.086 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.044 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.65-3.162-5.215 0-10.43 1.054-15.647 3.162-5.217 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.26 7.378-8.345 12.648-2.087 5.27-3.13 9.486-3.13 15.81 0 5.27 1.043 10.54 3.13 15.81 1.043 2.108 2.086 3.162 3.13 5.27l52.16 82.212c-16.69 7.378-36.512 0-45.9-17.918-2.087-5.27-4.174-16.864-8.347-16.864-2.085 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.044-1.054 7.303-9.486 10.433-6.324 3.13 3.162 7.302 5.27 11.475 7.378 5.216 2.108 9.39 3.162 15.65 3.162 5.215 0 10.43-1.054 15.647-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81-1.043-9.486-2.087-14.756-4.173-18.972m-244.12-51.646c0 3.162-2.086 5.27-3.13 5.27h-11.475v-89.59h11.477c2.086 0 3.13 2.108 3.13 5.27v79.05zm14.606-89.59h-81.373s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.421s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324v-84.32h29.21c19.822 0 35.47-22.134 35.47-50.592 1.044-27.404-14.605-50.592-34.426-50.592zm352.614 118.048c-1.043 0-4.173 0-4.173-1.054V86.932c0-2.108 0-4.216 1.043-6.324 1.043-2.108 3.13-2.108 5.216-2.108 2.087 0 5.217 0 6.26 2.108 1.043 2.108 2.086 4.216 2.086 6.324v60.078m43.816 5.27c2.087 0 3.13-7.378 3.13-11.594 0-4.216 0-9.486-1.043-13.702-2.086-14.756-9.388-29.512-20.864-40.052s-27.124-14.756-42.773-10.54c-14.605 3.162-27.124 14.756-34.427 27.404-10.432 18.972-9.39 42.16-8.345 64.294 2.087 28.458 22.952 57.97 53.206 57.97 15.648 0 30.253-8.432 39.643-20.026 5.215-6.324 8.345-12.648 10.43-20.026 1.044-3.162 2.087-7.378 3.13-10.54 0-3.162-4.172-4.216-5.215 0 0 1.054-1.044 2.108-1.044 3.162 0 2.108-1.042 3.162-1.042 5.27-1.043 4.216-3.13 8.432-5.216 11.594-4.173 6.324-9.39 12.648-15.65 16.864-6.258 4.216-14.604 7.378-21.907 7.378-1.043 0-9.39 0-9.39-1.054v-64.294c0-1.054 0-1.054 1.044-1.054h11.475"
      id="Shape"
      fill="#000"
    />
    <path
      d="M1511.04 5.774c-40.687 14.756-36.514 50.592-36.514 50.592s-27.124-29.512-65.724-14.756c-21.908 8.432-33.383 23.188-38.6 34.782 1.044 0 3.13 1.054 4.173 1.054 5.217-6.324 14.606-12.648 27.125-18.972 29.21-13.702 74.07-2.108 74.07-2.108s10.432-29.512 51.118-38.998c33.384-8.432 47.99 0 47.99 0s-20.866-27.404-63.638-11.594z"
      id="Shape"
      fill="#018DA6"
    />
    <path
      d="M1362.9 211.304c0 4.216-2.087 8.432-5.216 8.432h-6.26c-3.13 0-5.216-4.216-5.216-8.432V86.932c0-4.216 2.087-8.432 5.216-8.432h6.26c3.13 0 5.216 4.216 5.216 8.432v124.372zm44.86-86.428c-1.044-4.216-2.087-8.432-3.13-11.594-1.044-4.216-3.13-7.378-5.217-10.54l-6.26-9.486c-2.086-3.162-5.215-5.27-8.345-7.378l-9.39-6.324c-3.13-2.108-6.26-3.162-10.432-4.216-3.13-1.054-7.302-1.054-10.432-1.054-4.173 0-7.303 0-10.432 1.054-3.13 1.054-7.303 2.108-10.433 4.216s-6.26 3.162-9.39 6.324c-3.13 2.108-5.216 5.27-8.346 7.378l-6.26 9.486c-2.086 3.162-3.13 7.378-5.215 10.54-1.045 4.216-2.088 7.378-3.13 11.594-1.044 4.216-1.044 18.972-1.044 24.242 0 4.216 0 20.026 1.043 24.242 1.042 4.216 2.085 8.432 3.13 11.594 1.042 4.216 3.128 7.378 5.215 10.54l6.26 9.486c2.086 3.162 5.215 5.27 8.345 7.378l9.39 6.324c3.13 2.108 6.26 3.162 10.432 4.216 3.13 1.054 7.302 1.054 10.432 1.054 4.173 0 7.303 0 10.432-1.054 3.13-1.054 7.303-2.108 10.433-4.216 3.128-2.108 6.258-3.162 9.388-6.324 3.13-2.108 5.216-5.27 8.346-7.378l6.26-9.486c2.086-3.162 3.13-7.378 5.215-10.54 1.043-4.216 2.086-7.378 3.13-11.594 1.042-4.216 1.042-18.972 1.042-24.242 0-4.216 0-20.026-1.043-24.242z"
      fill="#000"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-05-23%2Fanneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nynashamn">Nynäshamn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/osmo">Ösmo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sorunda">Sorunda</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/toro">Torö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/musko">Muskö</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nynashamn">Nynäshamn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/osmo">Ösmo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sorunda">Sorunda</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/toro">Torö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/musko">Muskö</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/nynashamns-posten/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.nynashamnsposten.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/nynashamns-posten">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-foreningsnytt">Föreningsnytt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/evenemangsguiden">Skicka in evenemang</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bostad">Bostad</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://nynashamnsposten.lokus.se/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://nynashamnsposten.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://nynashamnsposten.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/nynashamns-posten/contact">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/nynashamns-posten/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/nynashamns-posten/annonsera/">Radannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.nynashamnsposten.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/nynashamns-posten">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/nynashamns-posten/id507390896">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><lcl-article-flow><lcl-article-flow-item class="article-flow__item"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="112f21d9-467e-466c-a0ef-e8ccd230cf4b" data-authors="Helene Skoglund" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="3" data-is-premium="true" data-life-span="normal" data-location-uuids="056d1df2-bec5-32bd-86ad-1914f182ac32,5e048d20-d201-3577-8a84-84c456449693,aac66e25-42e0-3f7f-8d8e-449987d6e450,a55dc6aa-7951-4e01-bb4f-98179ff05a26" data-locations="Centrala Nynäshamn,Nynäshamns kommun,Stockholms län,Fiskargränd 5[#]Nynäshamn" data-lock-status="closed" data-modified="2022-05-23T04:02:29.717Z" data-native="false" data-news-value="4" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-05-23/anneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin" data-person-uuids="" data-persons="" data-published="2022-05-23T04:00:00.560Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuid="" data-story="" data-tag-uuids="2ccb7aac-60fa-44d8-ab24-2bd60a03e888,bf67ab6a-f4d8-4612-aee4-965d7bb68aa0" data-tags="Ekonomi, näringsliv &amp; finans/Näringsliv/Restaurang &amp; gastronomi,Ekonomi, näringsliv &amp; finans/Näringsliv/Turism &amp; besöksnäring" data-title="Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin" data-type="" data-uuid="efcf0777-1b44-4b21-91ef-2a17ec68edc4" data-word-count="-1"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/location/056d1df2-bec5-32bd-86ad-1914f182ac32">Centrala Nynäshamn<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-05-23T04:00:00.560Z" class="article__pubdate">23 maj 2022 06:00</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Hon har jobbat i sjukvården och med våldsutsatta kvinnor och barn. Men för ett år sedan bytte Anneli Agerheim inriktning. Nu driver hon hamnbodarnas nyaste krypin: Bistroboden.</p></div></div><div class="article__attribution"><ul class="article__author-list" role="list"><li class="article__author"><p class="article__author-text txt-ui txt-ui-2"><a class="article__author-descr" href="/skribent/112f21d9-467e-466c-a0ef-e8ccd230cf4b"><span class="article__author-name txt-ui--strong">Helene Skoglund</span><span class="article__author-type txt-style-muted">Text</span></a></p></li></ul></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Felicia Lindell och Anneli Agerheim möter besökarna i sin bistrobod i sommar. Bild: Helene Skoglund"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Felicia Lindell och Anneli Agerheim möter besökarna i sin bistrobod i sommar.</p><p class="article__figcaption-attribution txt-style-muted">Bild: Helene Skoglund</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Haningebon Anneli Agerheim är hamnbodsområdets nyaste hyresgäst. I påskas öppnade hon lite smått sitt matställe ”Bistroboden”, och nu börjar försommarvädret fylla hamnbodstorget med gäster.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Har du redan ett konto?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-05-23%2Fanneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="np_21_d_2_32_paywall"><div class="paywall-offer"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><p class="txt-body txt-body-1 txt-style-muted">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 119 kr/månad.</p><p class="txt-body txt-body-1 txt-style-muted">Ingen bindningstid. Säg upp när du vill.</p><div class="paywall-offer__benefits"><div class="paywall-offer__benefit-wrapper plate-02" id="benefits-list-efcf0777-1b44-4b21-91ef-2a17ec68edc4"><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></div></div><div class="paywall-offer__action"><a class="cta cta--full-width cta--profile" id="track-paywall-continue" href="/kop/np_21_d_2_32_paywall?returnPath=%2F2022-05-23%2Fanneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin">Fortsätt</a></div><div class="paywall-offer__small-print"><small class="txt-ui txt-ui-1 txt-style-muted">Vi är en del av Bonnier News (559080-0917)</small></div><img class="paywall-offer__payment-provider" src="https://x.klarnacdn.net/payment-method/assets/badges/generic/white/klarna.svg" alt="Betalningar hanteras av Klarna" width="80" height="45" loading="lazy"/></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-05-23%2Fanneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-05-23/anneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin" title="Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg aria-hidden="true" class="icon icon-arrow-down " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M572 1001a91 91 0 01-120 0L25 607a75 75 0 010-111c33-31 87-31 121 0l281 259V79c0-44 38-79 85-79s85 35 85 79v676l281-259c17-16 39-23 61-23s43 7 60 23c33 30 33 80 0 111z" role="presentation"></path></svg></div></article></lcl-article-flow-item></lcl-article-flow><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nynashamnsposten.se/2022-05-23/anneli-bytte-bana--bistroboden-ar-sommar-nynas-nyaste-krypin"},"headline":"Anneli bytte bana – Bistroboden är sommar-Nynäs nyaste krypin","image":["https://bildix.mmcloud.se/bildix/api/images/3f01cfa1-d6b6-48cf-90e3-09f75fdee394.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-05-23T04:00:00.560Z","dateModified":"2022-05-23T04:02:29.717Z","publisher":{"@type":"Organisation","name":"NP"},"author":[{"@type":"Person","name":"Helene Skoglund","mainEntityOfPage":"https://www.nynashamnsposten.se/skribent/112f21d9-467e-466c-a0ef-e8ccd230cf4b"}],"description":"\"Dags för mig att testa någonting nytt\"","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"efcf0777-1b44-4b21-91ef-2a17ec68edc4\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-vape0yq37q"><title id="svglabel-vape0yq37q">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item "><a href="tel:+46858712211"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>08-587 122 11</span></a></li><li class="site-footer__menu-item "><a href="mailto:np.redaktion@nhp.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>np.redaktion@nhp.se</span></a></li><li class="site-footer__menu-item "><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item "><a href="tel:+46107097900"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item "><a href="tel:+46107097000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item "><a href="/info/om-nynashamns-posten-och-bonnier-news-local"><span>Om Nynäshamns Posten</span></a></li><li class="site-footer__menu-item "><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item "><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item "><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item "></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item "><a href="https://bonnier-news-mp.ocast.com/se/nynashamns-posten/contact"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item "><a href="https://kundservice.bonniernewslocal.se/nynashamns-posten/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item "><a href="https://kundservice.bonniernewslocal.se/nynashamns-posten/annonsera/"><span>Radannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1814"
  height="269"
  viewBox="0 0 1814 269"
>
  <title id="logo-title-footer">Nynäshamnsposten</title>
  <g fill="none" fill-rule="evenodd">
    <g id="Group" fill="#000">
      <path
        d="M112.06 28.962H89.107s-1.044 2.108 2.086 3.162c3.13 1.054 6.26 3.162 7.303 5.27V189.17c-1.044 0-3.13 0-4.173-2.108-1.044-2.108-37.557-158.1-37.557-158.1H.432S-.61 31.07 2.52 33.178c3.13 1.054 5.215 3.162 6.258 5.27V215.52c0 2.108-3.13 3.162-6.26 4.216-3.13 1.054-2.086 4.216-2.086 4.216H22.34s1.044-1.054-2.086-2.108-6.26-3.162-6.26-5.27V56.366c2.087 0 3.13 3.162 4.173 4.216C19.21 62.69 57.81 222.898 57.81 222.898h45.903V37.394c0-2.108 4.173-4.216 7.302-6.324 2.087 0 1.044-2.108 1.044-2.108"
        id="Shape"
      />
      <path
        d="M215.34 78.5h-22.952s-1.043 2.108 2.086 3.162c3.13 1.054 7.303 5.27 5.217 9.486 0 0-10.432 47.43-11.475 48.484-1.043 0-3.13-3.162-4.173-5.27L168.394 89.04c-1.044-3.162 2.086-6.324 5.216-7.378 3.13-1.054 2.086-3.162 2.086-3.162h-65.723s-1.043 2.108 2.087 3.162c3.128 1.054 5.215 3.162 6.258 6.324 6.26 16.864 45.903 128.588 45.903 130.696 1.044 2.108 1.044 14.756-1.043 18.972-3.13-8.432-10.432-14.756-20.864-14.756-11.476 0-21.908 9.486-21.908 22.134 0 11.594 9.39 21.08 20.864 22.134h3.13c2.086 0 4.172-1.054 6.258-2.108 12.52-5.27 17.736-18.972 19.822-24.242 2.086-6.324 32.34-145.452 33.384-148.614 2.086-5.27 5.216-7.378 8.345-8.432 4.172-3.162 3.13-5.27 3.13-5.27"
        id="Shape"
      />
    </g>
    <path
      d="M329.052 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.433-26.35-26.08-26.35-11.477 0-22.952 3.162-28.168 13.702V77.446H218.47s-1.044 2.108 2.085 3.162c3.13 1.054 5.217 3.162 5.217 6.324v126.48c0 2.108-2.087 4.216-5.217 6.324-2.086 1.054-2.086 3.162-2.086 3.162h58.42s1.043-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.26-13.702 5.215-1.054 8.345 5.27 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.086-3.162-1.044-4.216"
      id="Shape"
      fill="#000"
    />
    <g fill="#000">
      <path
        d="M1061.404 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.12s-1.042 2.108 2.088 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.423s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 2.086-13.702 6.26-14.756 5.215-1.054 8.345 4.216 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.994c1.043 1.054 2.086-2.108-1.044-3.162m731.31 0c-3.13-1.054-5.217-3.162-5.217-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.422s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.258-13.702 5.217-1.054 8.346 5.27 8.346 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.085-3.162-1.044-4.216"
        id="Shape"
      />
    </g>
    <path
      d="M1562.158 220.79c-3.13-1.054-5.216-3.162-5.216-5.27V84.824h7.303s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V46.88h-43.816v28.458c0 2.108-2.086 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h7.303v110.67c0 22.134 12.52 29.512 25.038 29.512h27.123c-1.043-1.054 0-3.162-3.13-4.216m-622.811 0c-3.13-1.054-5.217-3.162-5.217-5.27V103.796c0-14.756-10.433-26.35-26.08-26.35-11.477 0-23.996 3.162-29.212 16.864-3.13-9.486-12.52-16.864-23.995-16.864-11.475 0-22.95 3.162-28.167 13.702V78.5h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h51.12V104.85c0-7.378 3.13-14.756 7.303-13.702 4.172 0 5.215 7.378 5.215 10.54v112.778c0 2.108-2.087 4.216-5.216 5.27-3.13 1.054-2.088 3.162-2.088 3.162h12.52-1.044 43.817s1.042-2.108-2.088-3.162c-3.13-1.054-5.216-3.162-5.216-5.27V100.634c1.044-6.324 4.174-10.54 8.347-10.54 5.216 0 5.216 7.378 5.216 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h23.997c2.085 1.054 3.128-1.054 0-2.108m-287.935-1.054c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V28.962H540.83s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h58.42s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V104.85c0-7.378 4.173-14.756 7.302-14.756 4.173 0 5.217 8.432 5.217 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h25.038c2.086 1.054 3.13-2.108 0-3.162m-272.285-3.162V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.866-32.674-45.904-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 10.43 0 19.82-9.486 19.82-20.026 0-11.594-9.39-21.08-19.82-21.08h-3.13c6.258-4.216 16.69-7.378 25.037-7.378h4.172v66.402c-6.26-6.324-13.563-10.54-22.952-10.54-18.778 0-34.427 20.026-34.427 44.268s15.65 44.268 34.428 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.123c1.043-1.054 2.087-3.162-1.043-4.216zm257.679-4.216V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.865-32.674-45.903-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 11.475 0 19.82-9.486 19.82-20.026 0-11.594-9.388-21.08-19.82-21.08h-3.13c6.26-4.216 16.692-7.378 25.038-7.378h4.172v66.402c-6.26-6.324-13.562-10.54-22.95-10.54-18.78 0-34.428 20.026-34.428 44.268s15.65 44.268 34.427 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.126c1.042-1.054 2.086-3.162-1.044-4.216zM388.517 48.988c0 8.432-7.303 15.81-15.65 15.81-8.345 0-15.648-7.378-15.648-15.81s7.302-15.81 15.648-15.81c9.39 0 15.65 6.324 15.65 15.81m38.599 0c0 8.432-7.302 15.81-15.648 15.81s-15.65-7.378-15.65-15.81 7.304-15.81 15.65-15.81 15.648 6.324 15.648 15.81m105.367 121.21c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.088 4.216 4.174 14.756 8.347 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.042 1.054-3.13 6.324-6.26 6.324-3.128-3.162-6.258-5.27-10.43-6.324-5.217-2.108-9.39-3.162-15.65-3.162-5.216 0-10.432 1.054-15.648 3.162-5.216 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.258 7.378-8.345 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.043 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.693 7.378-36.515 0-45.904-17.918-2.086-5.27-4.173-16.864-8.346-16.864-2.086 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.302 5.27 10.43 7.378 5.218 2.108 9.39 3.162 15.65 3.162 5.216 0 10.432-1.054 15.648-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81 0-9.486-1.043-14.756-3.13-18.972m616.553 0c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.087 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.043 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.648-3.162-5.217 0-10.433 1.054-15.65 3.162-5.215 2.108-9.388 5.27-12.518 8.432-3.13 3.162-6.26 7.378-8.346 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.044 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.692 7.378-36.513 0-45.903-17.918-2.087-5.27-4.174-16.864-8.346-16.864-2.087 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.216-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.303 5.27 11.476 7.378 5.216 2.108 9.39 3.162 15.648 3.162 5.216 0 10.433-1.054 15.65-3.162 5.215-2.108 9.388-5.27 12.518-8.432 3.13-3.162 6.26-7.378 8.346-12.648 2.086-5.27 3.13-9.486 3.13-15.81-1.044-9.486-2.087-14.756-4.174-18.972m350.529 0c-1.043-2.108-2.087-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.044c4.173-2.108 8.345-2.108 12.518-2.108s8.346 1.054 12.52 2.108c2.086 1.054 4.172 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.086 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.044 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.65-3.162-5.215 0-10.43 1.054-15.647 3.162-5.217 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.26 7.378-8.345 12.648-2.087 5.27-3.13 9.486-3.13 15.81 0 5.27 1.043 10.54 3.13 15.81 1.043 2.108 2.086 3.162 3.13 5.27l52.16 82.212c-16.69 7.378-36.512 0-45.9-17.918-2.087-5.27-4.174-16.864-8.347-16.864-2.085 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.044-1.054 7.303-9.486 10.433-6.324 3.13 3.162 7.302 5.27 11.475 7.378 5.216 2.108 9.39 3.162 15.65 3.162 5.215 0 10.43-1.054 15.647-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81-1.043-9.486-2.087-14.756-4.173-18.972m-244.12-51.646c0 3.162-2.086 5.27-3.13 5.27h-11.475v-89.59h11.477c2.086 0 3.13 2.108 3.13 5.27v79.05zm14.606-89.59h-81.373s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.421s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324v-84.32h29.21c19.822 0 35.47-22.134 35.47-50.592 1.044-27.404-14.605-50.592-34.426-50.592zm352.614 118.048c-1.043 0-4.173 0-4.173-1.054V86.932c0-2.108 0-4.216 1.043-6.324 1.043-2.108 3.13-2.108 5.216-2.108 2.087 0 5.217 0 6.26 2.108 1.043 2.108 2.086 4.216 2.086 6.324v60.078m43.816 5.27c2.087 0 3.13-7.378 3.13-11.594 0-4.216 0-9.486-1.043-13.702-2.086-14.756-9.388-29.512-20.864-40.052s-27.124-14.756-42.773-10.54c-14.605 3.162-27.124 14.756-34.427 27.404-10.432 18.972-9.39 42.16-8.345 64.294 2.087 28.458 22.952 57.97 53.206 57.97 15.648 0 30.253-8.432 39.643-20.026 5.215-6.324 8.345-12.648 10.43-20.026 1.044-3.162 2.087-7.378 3.13-10.54 0-3.162-4.172-4.216-5.215 0 0 1.054-1.044 2.108-1.044 3.162 0 2.108-1.042 3.162-1.042 5.27-1.043 4.216-3.13 8.432-5.216 11.594-4.173 6.324-9.39 12.648-15.65 16.864-6.258 4.216-14.604 7.378-21.907 7.378-1.043 0-9.39 0-9.39-1.054v-64.294c0-1.054 0-1.054 1.044-1.054h11.475"
      id="Shape"
      fill="#000"
    />
    <path
      d="M1511.04 5.774c-40.687 14.756-36.514 50.592-36.514 50.592s-27.124-29.512-65.724-14.756c-21.908 8.432-33.383 23.188-38.6 34.782 1.044 0 3.13 1.054 4.173 1.054 5.217-6.324 14.606-12.648 27.125-18.972 29.21-13.702 74.07-2.108 74.07-2.108s10.432-29.512 51.118-38.998c33.384-8.432 47.99 0 47.99 0s-20.866-27.404-63.638-11.594z"
      id="Shape"
      fill="#018DA6"
    />
    <path
      d="M1362.9 211.304c0 4.216-2.087 8.432-5.216 8.432h-6.26c-3.13 0-5.216-4.216-5.216-8.432V86.932c0-4.216 2.087-8.432 5.216-8.432h6.26c3.13 0 5.216 4.216 5.216 8.432v124.372zm44.86-86.428c-1.044-4.216-2.087-8.432-3.13-11.594-1.044-4.216-3.13-7.378-5.217-10.54l-6.26-9.486c-2.086-3.162-5.215-5.27-8.345-7.378l-9.39-6.324c-3.13-2.108-6.26-3.162-10.432-4.216-3.13-1.054-7.302-1.054-10.432-1.054-4.173 0-7.303 0-10.432 1.054-3.13 1.054-7.303 2.108-10.433 4.216s-6.26 3.162-9.39 6.324c-3.13 2.108-5.216 5.27-8.346 7.378l-6.26 9.486c-2.086 3.162-3.13 7.378-5.215 10.54-1.045 4.216-2.088 7.378-3.13 11.594-1.044 4.216-1.044 18.972-1.044 24.242 0 4.216 0 20.026 1.043 24.242 1.042 4.216 2.085 8.432 3.13 11.594 1.042 4.216 3.128 7.378 5.215 10.54l6.26 9.486c2.086 3.162 5.215 5.27 8.345 7.378l9.39 6.324c3.13 2.108 6.26 3.162 10.432 4.216 3.13 1.054 7.302 1.054 10.432 1.054 4.173 0 7.303 0 10.432-1.054 3.13-1.054 7.303-2.108 10.433-4.216 3.128-2.108 6.258-3.162 9.388-6.324 3.13-2.108 5.216-5.27 8.346-7.378l6.26-9.486c2.086-3.162 3.13-7.378 5.215-10.54 1.043-4.216 2.086-7.378 3.13-11.594 1.042-4.216 1.042-18.972 1.042-24.242 0-4.216 0-20.026-1.043-24.242z"
      fill="#000"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/nynashamnspostense---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/nynashamnsposten"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-qrzraf3w0g"><title id="svglabel-qrzraf3w0g">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Nynäshamns Posten</h2><p class="site-footer__about-text txt-ui txt-ui-2">Nynäshamns Posten är en dagstidning som har getts ut sedan 1925. Vi bevakar Nynäshamns kommun och Muskö, och finns som papperstidning, e-tidning, sajt, app, i nyhetsbrev och sociala medier.</p></div></div></div></div></footer><lcl-gdpr class="gdpr gdpr--hidden"><div class="gdpr__inner"><div class="gdpr__title txt-ui txt-ui--strong txt-ui-4">Hej! Vi använder cookies.</div><div class="gdpr__text txt-ui txt-ui-2 txt-style-muted">Vi gör det för att förbättra funktionaliteten på sajten, för att kunna rikta relevant innehåll och annonser till dig och för att vi ska kunna säkerställa att allt fungerar som det ska.</div><div class="gdpr__buttons"><button type="button" class="cta cta--small gdpr__close cta--profile">Jag förstår</button><a class="gdpr__readmore cta cta--small" href="https://privacy.bonniernews.se/cookiepolicy">Vår policy<svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a></div></div></lcl-gdpr>
</body></html>