<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/np/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/np/favicon.svg"> <link rel="mask-icon" href="/assets/static/np/mask.svg" color="#0792a0"> <link rel="apple-touch-icon" href="/assets/static/np/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/teal-be6441a9e3.css" /> <script>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</script> <script type="module"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script type="module" src="/assets/rev/main.6367ba0e5f49bc82abc0.js"></script> <script>document.documentElement.classList.remove('no-js');</script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="module" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta property="fb:pages" content="206246279412476" />
<title>Smittspridningen ökar: ”Stanna hemma om du är sjuk” – Nynäshamns Posten</title>
<meta name="title" content="Smittspridningen ökar: ”Stanna hemma om du är sjuk”" />
<meta property="twitter:title" content="Smittspridningen ökar: ”Stanna hemma om du är sjuk”" />
<meta property="og:title" content="Smittspridningen ökar: ”Stanna hemma om du är sjuk”" />
<meta name="description" content="Covid-19, influensa, RS-virus och vinterkräksjuka cirkulerar nu samtidigt i Stockholms län. Situationen är ansträngd på…" />
<meta property="og:description" content="Covid-19, influensa, RS-virus och vinterkräksjuka cirkulerar nu samtidigt i Stockholms län. Situationen är ansträngd på flera av sjukhusen i Region Stockholm." />
<link rel="canonical" href="https://www.nynashamnsposten.se/2022-12-21/smittspridningen-okar-stanna-hemma-om-du-ar-sjuk?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.nynashamnsposten.se/2022-12-21/smittspridningen-okar-stanna-hemma-om-du-ar-sjuk?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.nynashamnsposten.se/2022-12-21/smittspridningen-okar-stanna-hemma-om-du-ar-sjuk" />
<meta property="og:site_name" content="Nynäshamns Posten" />
<link rel="alternate" type="application/rss+xml" href="https://www.nynashamnsposten.se/feeds/feed.xml?via=rss-autodiscovery" title="NP RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Covid-19, influensa, RS-virus och vinterkräksjuka cirkulerar nu samtidigt i Stockholms län. Situationen är ansträngd på flera av sjukhusen i Region Stockholm." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="np"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/np"><span class="top-bar__text">Prenumerera på Nynäshamns Posten</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1814"
  height="269"
  viewBox="0 0 1814 269"
>
  <title id="logo-title">Nynäshamnsposten</title>
  <g fill="none" fill-rule="evenodd">
    <g id="Group" fill="#000">
      <path
        d="M112.06 28.962H89.107s-1.044 2.108 2.086 3.162c3.13 1.054 6.26 3.162 7.303 5.27V189.17c-1.044 0-3.13 0-4.173-2.108-1.044-2.108-37.557-158.1-37.557-158.1H.432S-.61 31.07 2.52 33.178c3.13 1.054 5.215 3.162 6.258 5.27V215.52c0 2.108-3.13 3.162-6.26 4.216-3.13 1.054-2.086 4.216-2.086 4.216H22.34s1.044-1.054-2.086-2.108-6.26-3.162-6.26-5.27V56.366c2.087 0 3.13 3.162 4.173 4.216C19.21 62.69 57.81 222.898 57.81 222.898h45.903V37.394c0-2.108 4.173-4.216 7.302-6.324 2.087 0 1.044-2.108 1.044-2.108"
        id="Shape"
      />
      <path
        d="M215.34 78.5h-22.952s-1.043 2.108 2.086 3.162c3.13 1.054 7.303 5.27 5.217 9.486 0 0-10.432 47.43-11.475 48.484-1.043 0-3.13-3.162-4.173-5.27L168.394 89.04c-1.044-3.162 2.086-6.324 5.216-7.378 3.13-1.054 2.086-3.162 2.086-3.162h-65.723s-1.043 2.108 2.087 3.162c3.128 1.054 5.215 3.162 6.258 6.324 6.26 16.864 45.903 128.588 45.903 130.696 1.044 2.108 1.044 14.756-1.043 18.972-3.13-8.432-10.432-14.756-20.864-14.756-11.476 0-21.908 9.486-21.908 22.134 0 11.594 9.39 21.08 20.864 22.134h3.13c2.086 0 4.172-1.054 6.258-2.108 12.52-5.27 17.736-18.972 19.822-24.242 2.086-6.324 32.34-145.452 33.384-148.614 2.086-5.27 5.216-7.378 8.345-8.432 4.172-3.162 3.13-5.27 3.13-5.27"
        id="Shape"
      />
    </g>
    <path
      d="M329.052 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.433-26.35-26.08-26.35-11.477 0-22.952 3.162-28.168 13.702V77.446H218.47s-1.044 2.108 2.085 3.162c3.13 1.054 5.217 3.162 5.217 6.324v126.48c0 2.108-2.087 4.216-5.217 6.324-2.086 1.054-2.086 3.162-2.086 3.162h58.42s1.043-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.26-13.702 5.215-1.054 8.345 5.27 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.086-3.162-1.044-4.216"
      id="Shape"
      fill="#000"
    />
    <g fill="#000">
      <path
        d="M1061.404 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.12s-1.042 2.108 2.088 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.423s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 2.086-13.702 6.26-14.756 5.215-1.054 8.345 4.216 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.994c1.043 1.054 2.086-2.108-1.044-3.162m731.31 0c-3.13-1.054-5.217-3.162-5.217-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.422s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.258-13.702 5.217-1.054 8.346 5.27 8.346 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.085-3.162-1.044-4.216"
        id="Shape"
      />
    </g>
    <path
      d="M1562.158 220.79c-3.13-1.054-5.216-3.162-5.216-5.27V84.824h7.303s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V46.88h-43.816v28.458c0 2.108-2.086 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h7.303v110.67c0 22.134 12.52 29.512 25.038 29.512h27.123c-1.043-1.054 0-3.162-3.13-4.216m-622.811 0c-3.13-1.054-5.217-3.162-5.217-5.27V103.796c0-14.756-10.433-26.35-26.08-26.35-11.477 0-23.996 3.162-29.212 16.864-3.13-9.486-12.52-16.864-23.995-16.864-11.475 0-22.95 3.162-28.167 13.702V78.5h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h51.12V104.85c0-7.378 3.13-14.756 7.303-13.702 4.172 0 5.215 7.378 5.215 10.54v112.778c0 2.108-2.087 4.216-5.216 5.27-3.13 1.054-2.088 3.162-2.088 3.162h12.52-1.044 43.817s1.042-2.108-2.088-3.162c-3.13-1.054-5.216-3.162-5.216-5.27V100.634c1.044-6.324 4.174-10.54 8.347-10.54 5.216 0 5.216 7.378 5.216 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h23.997c2.085 1.054 3.128-1.054 0-2.108m-287.935-1.054c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V28.962H540.83s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h58.42s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V104.85c0-7.378 4.173-14.756 7.302-14.756 4.173 0 5.217 8.432 5.217 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h25.038c2.086 1.054 3.13-2.108 0-3.162m-272.285-3.162V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.866-32.674-45.904-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 10.43 0 19.82-9.486 19.82-20.026 0-11.594-9.39-21.08-19.82-21.08h-3.13c6.258-4.216 16.69-7.378 25.037-7.378h4.172v66.402c-6.26-6.324-13.563-10.54-22.952-10.54-18.778 0-34.427 20.026-34.427 44.268s15.65 44.268 34.428 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.123c1.043-1.054 2.087-3.162-1.043-4.216zm257.679-4.216V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.865-32.674-45.903-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 11.475 0 19.82-9.486 19.82-20.026 0-11.594-9.388-21.08-19.82-21.08h-3.13c6.26-4.216 16.692-7.378 25.038-7.378h4.172v66.402c-6.26-6.324-13.562-10.54-22.95-10.54-18.78 0-34.428 20.026-34.428 44.268s15.65 44.268 34.427 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.126c1.042-1.054 2.086-3.162-1.044-4.216zM388.517 48.988c0 8.432-7.303 15.81-15.65 15.81-8.345 0-15.648-7.378-15.648-15.81s7.302-15.81 15.648-15.81c9.39 0 15.65 6.324 15.65 15.81m38.599 0c0 8.432-7.302 15.81-15.648 15.81s-15.65-7.378-15.65-15.81 7.304-15.81 15.65-15.81 15.648 6.324 15.648 15.81m105.367 121.21c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.088 4.216 4.174 14.756 8.347 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.042 1.054-3.13 6.324-6.26 6.324-3.128-3.162-6.258-5.27-10.43-6.324-5.217-2.108-9.39-3.162-15.65-3.162-5.216 0-10.432 1.054-15.648 3.162-5.216 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.258 7.378-8.345 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.043 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.693 7.378-36.515 0-45.904-17.918-2.086-5.27-4.173-16.864-8.346-16.864-2.086 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.302 5.27 10.43 7.378 5.218 2.108 9.39 3.162 15.65 3.162 5.216 0 10.432-1.054 15.648-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81 0-9.486-1.043-14.756-3.13-18.972m616.553 0c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.087 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.043 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.648-3.162-5.217 0-10.433 1.054-15.65 3.162-5.215 2.108-9.388 5.27-12.518 8.432-3.13 3.162-6.26 7.378-8.346 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.044 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.692 7.378-36.513 0-45.903-17.918-2.087-5.27-4.174-16.864-8.346-16.864-2.087 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.216-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.303 5.27 11.476 7.378 5.216 2.108 9.39 3.162 15.648 3.162 5.216 0 10.433-1.054 15.65-3.162 5.215-2.108 9.388-5.27 12.518-8.432 3.13-3.162 6.26-7.378 8.346-12.648 2.086-5.27 3.13-9.486 3.13-15.81-1.044-9.486-2.087-14.756-4.174-18.972m350.529 0c-1.043-2.108-2.087-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.044c4.173-2.108 8.345-2.108 12.518-2.108s8.346 1.054 12.52 2.108c2.086 1.054 4.172 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.086 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.044 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.65-3.162-5.215 0-10.43 1.054-15.647 3.162-5.217 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.26 7.378-8.345 12.648-2.087 5.27-3.13 9.486-3.13 15.81 0 5.27 1.043 10.54 3.13 15.81 1.043 2.108 2.086 3.162 3.13 5.27l52.16 82.212c-16.69 7.378-36.512 0-45.9-17.918-2.087-5.27-4.174-16.864-8.347-16.864-2.085 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.044-1.054 7.303-9.486 10.433-6.324 3.13 3.162 7.302 5.27 11.475 7.378 5.216 2.108 9.39 3.162 15.65 3.162 5.215 0 10.43-1.054 15.647-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81-1.043-9.486-2.087-14.756-4.173-18.972m-244.12-51.646c0 3.162-2.086 5.27-3.13 5.27h-11.475v-89.59h11.477c2.086 0 3.13 2.108 3.13 5.27v79.05zm14.606-89.59h-81.373s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.421s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324v-84.32h29.21c19.822 0 35.47-22.134 35.47-50.592 1.044-27.404-14.605-50.592-34.426-50.592zm352.614 118.048c-1.043 0-4.173 0-4.173-1.054V86.932c0-2.108 0-4.216 1.043-6.324 1.043-2.108 3.13-2.108 5.216-2.108 2.087 0 5.217 0 6.26 2.108 1.043 2.108 2.086 4.216 2.086 6.324v60.078m43.816 5.27c2.087 0 3.13-7.378 3.13-11.594 0-4.216 0-9.486-1.043-13.702-2.086-14.756-9.388-29.512-20.864-40.052s-27.124-14.756-42.773-10.54c-14.605 3.162-27.124 14.756-34.427 27.404-10.432 18.972-9.39 42.16-8.345 64.294 2.087 28.458 22.952 57.97 53.206 57.97 15.648 0 30.253-8.432 39.643-20.026 5.215-6.324 8.345-12.648 10.43-20.026 1.044-3.162 2.087-7.378 3.13-10.54 0-3.162-4.172-4.216-5.215 0 0 1.054-1.044 2.108-1.044 3.162 0 2.108-1.042 3.162-1.042 5.27-1.043 4.216-3.13 8.432-5.216 11.594-4.173 6.324-9.39 12.648-15.65 16.864-6.258 4.216-14.604 7.378-21.907 7.378-1.043 0-9.39 0-9.39-1.054v-64.294c0-1.054 0-1.054 1.044-1.054h11.475"
      id="Shape"
      fill="#000"
    />
    <path
      d="M1511.04 5.774c-40.687 14.756-36.514 50.592-36.514 50.592s-27.124-29.512-65.724-14.756c-21.908 8.432-33.383 23.188-38.6 34.782 1.044 0 3.13 1.054 4.173 1.054 5.217-6.324 14.606-12.648 27.125-18.972 29.21-13.702 74.07-2.108 74.07-2.108s10.432-29.512 51.118-38.998c33.384-8.432 47.99 0 47.99 0s-20.866-27.404-63.638-11.594z"
      id="Shape"
      fill="#018DA6"
    />
    <path
      d="M1362.9 211.304c0 4.216-2.087 8.432-5.216 8.432h-6.26c-3.13 0-5.216-4.216-5.216-8.432V86.932c0-4.216 2.087-8.432 5.216-8.432h6.26c3.13 0 5.216 4.216 5.216 8.432v124.372zm44.86-86.428c-1.044-4.216-2.087-8.432-3.13-11.594-1.044-4.216-3.13-7.378-5.217-10.54l-6.26-9.486c-2.086-3.162-5.215-5.27-8.345-7.378l-9.39-6.324c-3.13-2.108-6.26-3.162-10.432-4.216-3.13-1.054-7.302-1.054-10.432-1.054-4.173 0-7.303 0-10.432 1.054-3.13 1.054-7.303 2.108-10.433 4.216s-6.26 3.162-9.39 6.324c-3.13 2.108-5.216 5.27-8.346 7.378l-6.26 9.486c-2.086 3.162-3.13 7.378-5.215 10.54-1.045 4.216-2.088 7.378-3.13 11.594-1.044 4.216-1.044 18.972-1.044 24.242 0 4.216 0 20.026 1.043 24.242 1.042 4.216 2.085 8.432 3.13 11.594 1.042 4.216 3.128 7.378 5.215 10.54l6.26 9.486c2.086 3.162 5.215 5.27 8.345 7.378l9.39 6.324c3.13 2.108 6.26 3.162 10.432 4.216 3.13 1.054 7.302 1.054 10.432 1.054 4.173 0 7.303 0 10.432-1.054 3.13-1.054 7.303-2.108 10.433-4.216 3.128-2.108 6.258-3.162 9.388-6.324 3.13-2.108 5.216-5.27 8.346-7.378l6.26-9.486c2.086-3.162 3.13-7.378 5.215-10.54 1.043-4.216 2.086-7.378 3.13-11.594 1.042-4.216 1.042-18.972 1.042-24.242 0-4.216 0-20.026-1.043-24.242z"
      fill="#000"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-12-21%2Fsmittspridningen-okar-stanna-hemma-om-du-ar-sjuk%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Ort<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nynashamn">Nynäshamn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/osmo">Ösmo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sorunda">Sorunda</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/toro">Torö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/musko">Muskö</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelning<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui-2 txt-ui-3--large">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt only-visible-on-large txt-ui txt-ui-3">Stäng</span><span class="site-nav__more-txt only-visible-upto-large txt-ui txt-ui-2">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nynashamn">Nynäshamn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/osmo">Ösmo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sorunda">Sorunda</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/toro">Torö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/musko">Muskö</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelning</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/nynashamns-posten/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.nynashamnsposten.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/nynashamns-posten">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-foreningsnytt">Föreningsnytt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/evenemangsguiden">Skicka in evenemang</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bostad">Bostad</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/mittjobb">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://nynashamnsposten.ocast.com">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.nynashamnsposten.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/nynashamns-posten">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div><a href="/sok" aria-label="Sök" class="site-nav__search hidden-in-ios"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-search"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 3.9a7.1 7.1 0 1 0 0 14.2 7.1 7.1 0 0 0 0-14.2ZM2.1 11a8.9 8.9 0 1 1 17.8 0 8.9 8.9 0 0 1-17.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.014 16.014a.9.9 0 0 1 1.272 0l4.35 4.35a.9.9 0 1 1-1.272 1.272l-4.35-4.35a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/nyn%C3%A4shamns-posten/id507390896">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="29a681cf-4033-4e3d-92b4-1f96d17c5404" data-authors="David Klasson" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="normal" data-location-uuids="aac66e25-42e0-3f7f-8d8e-449987d6e450" data-locations="Stockholms län" data-lock-status="closed" data-modified="2022-12-21T10:00:54.735Z" data-native="false" data-news-value="2" data-noads="false" data-organisation-uuids="9dda982b-2864-43ba-9e82-fa35d79e56f8" data-organisations="Region Stockholm " data-path="/2022-12-21/smittspridningen-okar-stanna-hemma-om-du-ar-sjuk" data-person-uuids="" data-persons="" data-published="2022-12-21T09:31:15.849Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="b193ef40-047e-4e23-b751-787224269ae6" data-tags="Hälsa &amp; sjukvård/Sjukdomar, tillstånd och diagnoser/Infektionssjukdomar/Virussjukdom" data-title="Smittspridningen ökar: ”Stanna hemma om du är sjuk”" data-type="nyhetsartikel" data-uuid="7eaa3177-9e65-465d-a94a-41ecfc37adf9" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/location/aac66e25-42e0-3f7f-8d8e-449987d6e450">Stockholms län<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Smittspridningen ökar: ”Stanna hemma om du är sjuk”</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-12-21T09:31:15.849Z" class="article__pubdate">21 december 2022 10:31</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Covid-19, influensa, RS-virus och vinterkräksjuka cirkulerar nu samtidigt i Stockholms län. Situationen är ansträngd på flera av sjukhusen i Region Stockholm.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/29a681cf-4033-4e3d-92b4-1f96d17c5404"><span class="article__author-name">David Klasson</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Flera av sjukhusen i Region Stockholm är hårt belastade. Bild: Erik Nylander/TT"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Flera av sjukhusen i Region Stockholm är hårt belastade.</p><p class="article__figcaption-attribution txt-style-muted">Bild: Erik Nylander/TT</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Totalt vårdas nu cirka 630 patienter med covid-19 vid något av sjukhusen i Stockholms län. Det är 108 fler än vad som rapporterades förra tisdagen, enligt  ett pressmeddelande från Region Stockholm.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-12-21%2Fsmittspridningen-okar-stanna-hemma-om-du-ar-sjuk">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="np_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 119 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-7eaa3177-9e65-465d-a94a-41ecfc37adf9"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Alla nyheter</strong> på nynashamnsposten.se</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsappen</strong> med pushnotiser</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med senaste nytt</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 119 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132a9ca96d6219f3cda65&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;np_22_d_1e_0_kar1&quot;}" data-return-path="/2022-12-21/smittspridningen-okar-stanna-hemma-om-du-ar-sjuk" data-merchant-reference="7eaa3177-9e65-465d-a94a-41ecfc37adf9"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-12-21%2Fsmittspridningen-okar-stanna-hemma-om-du-ar-sjuk" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/9dda982b-2864-43ba-9e82-fa35d79e56f8">Region Stockholm <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-12-21/smittspridningen-okar-stanna-hemma-om-du-ar-sjuk" title="Smittspridningen ökar: ”Stanna hemma om du är sjuk”"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nynashamnsposten.se/2022-12-21/smittspridningen-okar-stanna-hemma-om-du-ar-sjuk"},"headline":"Smittspridningen ökar: ”Stanna hemma om du är sjuk”","image":["https://bildix.mmcloud.se/bildix/api/images/8ff616e9-4c00-4fae-af2b-5791b9439371.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-12-21T09:31:15.849Z","dateModified":"2022-12-21T10:00:54.735Z","publisher":{"@type":"Organisation","name":"NP"},"author":[{"@type":"Person","name":"David Klasson","mainEntityOfPage":"https://www.nynashamnsposten.se/skribent/29a681cf-4033-4e3d-92b4-1f96d17c5404"}],"description":"Covid-19, influensa, RS-virus och vinterkräksjuka cirkulerar nu samtidigt i Stockholms län. Situationen är ansträngd på flera av sjukhusen i Region Stockholm.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"7eaa3177-9e65-465d-a94a-41ecfc37adf9\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46858712211"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>08-587 122 11</span></a></li><li class="site-footer__menu-item"><a href="mailto:np.redaktion@nhp.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>np.redaktion@nhp.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="/info/om-nynashamns-posten-och-bonnier-news-local"><span>Om Nynäshamns Posten</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://nynashamnsposten.ocast.com"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1814"
  height="269"
  viewBox="0 0 1814 269"
>
  <title id="logo-title-footer">Nynäshamnsposten</title>
  <g fill="none" fill-rule="evenodd">
    <g id="Group" fill="#000">
      <path
        d="M112.06 28.962H89.107s-1.044 2.108 2.086 3.162c3.13 1.054 6.26 3.162 7.303 5.27V189.17c-1.044 0-3.13 0-4.173-2.108-1.044-2.108-37.557-158.1-37.557-158.1H.432S-.61 31.07 2.52 33.178c3.13 1.054 5.215 3.162 6.258 5.27V215.52c0 2.108-3.13 3.162-6.26 4.216-3.13 1.054-2.086 4.216-2.086 4.216H22.34s1.044-1.054-2.086-2.108-6.26-3.162-6.26-5.27V56.366c2.087 0 3.13 3.162 4.173 4.216C19.21 62.69 57.81 222.898 57.81 222.898h45.903V37.394c0-2.108 4.173-4.216 7.302-6.324 2.087 0 1.044-2.108 1.044-2.108"
        id="Shape"
      />
      <path
        d="M215.34 78.5h-22.952s-1.043 2.108 2.086 3.162c3.13 1.054 7.303 5.27 5.217 9.486 0 0-10.432 47.43-11.475 48.484-1.043 0-3.13-3.162-4.173-5.27L168.394 89.04c-1.044-3.162 2.086-6.324 5.216-7.378 3.13-1.054 2.086-3.162 2.086-3.162h-65.723s-1.043 2.108 2.087 3.162c3.128 1.054 5.215 3.162 6.258 6.324 6.26 16.864 45.903 128.588 45.903 130.696 1.044 2.108 1.044 14.756-1.043 18.972-3.13-8.432-10.432-14.756-20.864-14.756-11.476 0-21.908 9.486-21.908 22.134 0 11.594 9.39 21.08 20.864 22.134h3.13c2.086 0 4.172-1.054 6.258-2.108 12.52-5.27 17.736-18.972 19.822-24.242 2.086-6.324 32.34-145.452 33.384-148.614 2.086-5.27 5.216-7.378 8.345-8.432 4.172-3.162 3.13-5.27 3.13-5.27"
        id="Shape"
      />
    </g>
    <path
      d="M329.052 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.433-26.35-26.08-26.35-11.477 0-22.952 3.162-28.168 13.702V77.446H218.47s-1.044 2.108 2.085 3.162c3.13 1.054 5.217 3.162 5.217 6.324v126.48c0 2.108-2.087 4.216-5.217 6.324-2.086 1.054-2.086 3.162-2.086 3.162h58.42s1.043-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.26-13.702 5.215-1.054 8.345 5.27 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.086-3.162-1.044-4.216"
      id="Shape"
      fill="#000"
    />
    <g fill="#000">
      <path
        d="M1061.404 219.736c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.12s-1.042 2.108 2.088 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.423s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 2.086-13.702 6.26-14.756 5.215-1.054 8.345 4.216 8.345 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.994c1.043 1.054 2.086-2.108-1.044-3.162m731.31 0c-3.13-1.054-5.217-3.162-5.217-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V77.446h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.422s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V105.904c0-7.378 3.13-13.702 6.258-13.702 5.217-1.054 8.346 5.27 8.346 8.432v93.806c0 22.134 9.39 29.512 21.908 29.512h23.997c1.042 0 2.085-3.162-1.044-4.216"
        id="Shape"
      />
    </g>
    <path
      d="M1562.158 220.79c-3.13-1.054-5.216-3.162-5.216-5.27V84.824h7.303s1.043-2.108-2.087-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V46.88h-43.816v28.458c0 2.108-2.086 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h7.303v110.67c0 22.134 12.52 29.512 25.038 29.512h27.123c-1.043-1.054 0-3.162-3.13-4.216m-622.811 0c-3.13-1.054-5.217-3.162-5.217-5.27V103.796c0-14.756-10.433-26.35-26.08-26.35-11.477 0-23.996 3.162-29.212 16.864-3.13-9.486-12.52-16.864-23.995-16.864-11.475 0-22.95 3.162-28.167 13.702V78.5h-51.119s-1.043 2.108 2.087 3.162c3.13 1.054 5.216 3.162 5.216 6.324v126.48c0 2.108-2.086 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h51.12V104.85c0-7.378 3.13-14.756 7.303-13.702 4.172 0 5.215 7.378 5.215 10.54v112.778c0 2.108-2.087 4.216-5.216 5.27-3.13 1.054-2.088 3.162-2.088 3.162h12.52-1.044 43.817s1.042-2.108-2.088-3.162c-3.13-1.054-5.216-3.162-5.216-5.27V100.634c1.044-6.324 4.174-10.54 8.347-10.54 5.216 0 5.216 7.378 5.216 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h23.997c2.085 1.054 3.128-1.054 0-2.108m-287.935-1.054c-3.13-1.054-5.216-3.162-5.216-5.27V102.742c0-14.756-10.432-26.35-26.08-26.35-11.476 0-22.952 3.162-28.168 13.702V28.962H540.83s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-3.13 1.054-2.087 3.162-2.087 3.162h58.42s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324V104.85c0-7.378 4.173-14.756 7.302-14.756 4.173 0 5.217 8.432 5.217 10.54v92.752c0 22.134 9.39 29.512 21.908 29.512h25.038c2.086 1.054 3.13-2.108 0-3.162m-272.285-3.162V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.866-32.674-45.904-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 10.43 0 19.82-9.486 19.82-20.026 0-11.594-9.39-21.08-19.82-21.08h-3.13c6.258-4.216 16.69-7.378 25.037-7.378h4.172v66.402c-6.26-6.324-13.563-10.54-22.952-10.54-18.778 0-34.427 20.026-34.427 44.268s15.65 44.268 34.428 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.123c1.043-1.054 2.087-3.162-1.043-4.216zm257.679-4.216V141.74c6.26 1.054 13.562 8.432 14.606 15.81v44.268c-3.13 7.378-8.346 11.594-14.606 14.756zm63.638 4.216c-3.13-1.054-5.216-3.162-5.216-5.27V109.066c0-17.918-20.865-32.674-45.903-32.674-23.994 0-43.816 13.702-44.86 30.566v3.162c0 11.594 9.39 20.026 19.823 20.026 11.475 0 19.82-9.486 19.82-20.026 0-11.594-9.388-21.08-19.82-21.08h-3.13c6.26-4.216 16.692-7.378 25.038-7.378h4.172v66.402c-6.26-6.324-13.562-10.54-22.95-10.54-18.78 0-34.428 20.026-34.428 44.268s15.65 44.268 34.427 44.268c10.433 0 18.78-5.27 25.038-14.756 4.173 10.54 12.52 13.702 21.908 13.702h27.126c1.042-1.054 2.086-3.162-1.044-4.216zM388.517 48.988c0 8.432-7.303 15.81-15.65 15.81-8.345 0-15.648-7.378-15.648-15.81s7.302-15.81 15.648-15.81c9.39 0 15.65 6.324 15.65 15.81m38.599 0c0 8.432-7.302 15.81-15.648 15.81s-15.65-7.378-15.65-15.81 7.304-15.81 15.65-15.81 15.648 6.324 15.648 15.81m105.367 121.21c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.088 4.216 4.174 14.756 8.347 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.042 1.054-3.13 6.324-6.26 6.324-3.128-3.162-6.258-5.27-10.43-6.324-5.217-2.108-9.39-3.162-15.65-3.162-5.216 0-10.432 1.054-15.648 3.162-5.216 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.258 7.378-8.345 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.043 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.693 7.378-36.515 0-45.904-17.918-2.086-5.27-4.173-16.864-8.346-16.864-2.086 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.302 5.27 10.43 7.378 5.218 2.108 9.39 3.162 15.65 3.162 5.216 0 10.432-1.054 15.648-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81 0-9.486-1.043-14.756-3.13-18.972m616.553 0c-1.043-2.108-2.086-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.043c4.173-2.108 8.346-2.108 12.52-2.108 4.172 0 8.345 1.054 12.518 2.108 2.086 1.054 4.173 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.087 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.043 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.648-3.162-5.217 0-10.433 1.054-15.65 3.162-5.215 2.108-9.388 5.27-12.518 8.432-3.13 3.162-6.26 7.378-8.346 12.648-2.086 5.27-3.13 9.486-3.13 15.81 0 5.27 1.044 10.54 3.13 15.81 1.044 2.108 2.087 3.162 3.13 5.27l52.162 82.212c-16.692 7.378-36.513 0-45.903-17.918-2.087-5.27-4.174-16.864-8.346-16.864-2.087 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.216-1.054 1.043-1.054 7.302-9.486 10.432-6.324 3.13 3.162 7.303 5.27 11.476 7.378 5.216 2.108 9.39 3.162 15.648 3.162 5.216 0 10.433-1.054 15.65-3.162 5.215-2.108 9.388-5.27 12.518-8.432 3.13-3.162 6.26-7.378 8.346-12.648 2.086-5.27 3.13-9.486 3.13-15.81-1.044-9.486-2.087-14.756-4.174-18.972m350.529 0c-1.043-2.108-2.087-4.216-3.13-5.27l-1.043-1.054-51.118-81.158h1.044c4.173-2.108 8.345-2.108 12.518-2.108s8.346 1.054 12.52 2.108c2.086 1.054 4.172 2.108 6.26 4.216 4.172 3.162 8.345 9.486 9.388 13.702 2.086 4.216 4.173 14.756 8.346 15.81 1.043 0 0-36.89 0-37.944 0-2.108-3.13-1.054-5.216 1.054-1.044 1.054-3.13 6.324-6.26 6.324-3.13-3.162-6.26-5.27-10.432-6.324-5.216-2.108-9.39-3.162-15.65-3.162-5.215 0-10.43 1.054-15.647 3.162-5.217 2.108-9.39 5.27-12.52 8.432-3.13 3.162-6.26 7.378-8.345 12.648-2.087 5.27-3.13 9.486-3.13 15.81 0 5.27 1.043 10.54 3.13 15.81 1.043 2.108 2.086 3.162 3.13 5.27l52.16 82.212c-16.69 7.378-36.512 0-45.9-17.918-2.087-5.27-4.174-16.864-8.347-16.864-2.085 0 0 38.998 0 41.106 0 2.108 3.13 1.054 5.217-1.054 1.044-1.054 7.303-9.486 10.433-6.324 3.13 3.162 7.302 5.27 11.475 7.378 5.216 2.108 9.39 3.162 15.65 3.162 5.215 0 10.43-1.054 15.647-3.162 5.217-2.108 9.39-5.27 12.52-8.432 3.13-3.162 6.26-7.378 8.345-12.648 2.087-5.27 3.13-9.486 3.13-15.81-1.043-9.486-2.087-14.756-4.173-18.972m-244.12-51.646c0 3.162-2.086 5.27-3.13 5.27h-11.475v-89.59h11.477c2.086 0 3.13 2.108 3.13 5.27v79.05zm14.606-89.59h-81.373s-1.044 2.108 2.086 3.162c3.13 1.054 5.216 3.162 5.216 6.324v176.018c0 2.108-2.087 4.216-5.216 6.324-2.087 1.054-2.087 3.162-2.087 3.162h58.421s1.044-2.108-2.086-3.162c-3.13-1.054-5.216-3.162-5.216-6.324v-84.32h29.21c19.822 0 35.47-22.134 35.47-50.592 1.044-27.404-14.605-50.592-34.426-50.592zm352.614 118.048c-1.043 0-4.173 0-4.173-1.054V86.932c0-2.108 0-4.216 1.043-6.324 1.043-2.108 3.13-2.108 5.216-2.108 2.087 0 5.217 0 6.26 2.108 1.043 2.108 2.086 4.216 2.086 6.324v60.078m43.816 5.27c2.087 0 3.13-7.378 3.13-11.594 0-4.216 0-9.486-1.043-13.702-2.086-14.756-9.388-29.512-20.864-40.052s-27.124-14.756-42.773-10.54c-14.605 3.162-27.124 14.756-34.427 27.404-10.432 18.972-9.39 42.16-8.345 64.294 2.087 28.458 22.952 57.97 53.206 57.97 15.648 0 30.253-8.432 39.643-20.026 5.215-6.324 8.345-12.648 10.43-20.026 1.044-3.162 2.087-7.378 3.13-10.54 0-3.162-4.172-4.216-5.215 0 0 1.054-1.044 2.108-1.044 3.162 0 2.108-1.042 3.162-1.042 5.27-1.043 4.216-3.13 8.432-5.216 11.594-4.173 6.324-9.39 12.648-15.65 16.864-6.258 4.216-14.604 7.378-21.907 7.378-1.043 0-9.39 0-9.39-1.054v-64.294c0-1.054 0-1.054 1.044-1.054h11.475"
      id="Shape"
      fill="#000"
    />
    <path
      d="M1511.04 5.774c-40.687 14.756-36.514 50.592-36.514 50.592s-27.124-29.512-65.724-14.756c-21.908 8.432-33.383 23.188-38.6 34.782 1.044 0 3.13 1.054 4.173 1.054 5.217-6.324 14.606-12.648 27.125-18.972 29.21-13.702 74.07-2.108 74.07-2.108s10.432-29.512 51.118-38.998c33.384-8.432 47.99 0 47.99 0s-20.866-27.404-63.638-11.594z"
      id="Shape"
      fill="#018DA6"
    />
    <path
      d="M1362.9 211.304c0 4.216-2.087 8.432-5.216 8.432h-6.26c-3.13 0-5.216-4.216-5.216-8.432V86.932c0-4.216 2.087-8.432 5.216-8.432h6.26c3.13 0 5.216 4.216 5.216 8.432v124.372zm44.86-86.428c-1.044-4.216-2.087-8.432-3.13-11.594-1.044-4.216-3.13-7.378-5.217-10.54l-6.26-9.486c-2.086-3.162-5.215-5.27-8.345-7.378l-9.39-6.324c-3.13-2.108-6.26-3.162-10.432-4.216-3.13-1.054-7.302-1.054-10.432-1.054-4.173 0-7.303 0-10.432 1.054-3.13 1.054-7.303 2.108-10.433 4.216s-6.26 3.162-9.39 6.324c-3.13 2.108-5.216 5.27-8.346 7.378l-6.26 9.486c-2.086 3.162-3.13 7.378-5.215 10.54-1.045 4.216-2.088 7.378-3.13 11.594-1.044 4.216-1.044 18.972-1.044 24.242 0 4.216 0 20.026 1.043 24.242 1.042 4.216 2.085 8.432 3.13 11.594 1.042 4.216 3.128 7.378 5.215 10.54l6.26 9.486c2.086 3.162 5.215 5.27 8.345 7.378l9.39 6.324c3.13 2.108 6.26 3.162 10.432 4.216 3.13 1.054 7.302 1.054 10.432 1.054 4.173 0 7.303 0 10.432-1.054 3.13-1.054 7.303-2.108 10.433-4.216 3.128-2.108 6.258-3.162 9.388-6.324 3.13-2.108 5.216-5.27 8.346-7.378l6.26-9.486c2.086-3.162 3.13-7.378 5.215-10.54 1.043-4.216 2.086-7.378 3.13-11.594 1.042-4.216 1.042-18.972 1.042-24.242 0-4.216 0-20.026-1.043-24.242z"
      fill="#000"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/nynashamnspostense---ansvarig-utgivare"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/nynashamnsposten"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Nynäshamns Posten</h2><p class="site-footer__about-text txt-ui txt-ui-2">Nynäshamns Posten är en dagstidning som har getts ut sedan 1925. Vi bevakar Nynäshamns kommun och Muskö, och finns som papperstidning, e-tidning, sajt, app, i nyhetsbrev och sociala medier.</p></div></div></div></div></footer>
</body></html>