<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="aIA5uur_BwGzLydaiys-GDJVcHWP03P-B8rmrPAV64o" />

    <meta name="description" content="Replik om husbygget på HöjdgatanTorsdagen den 14 mars kommer Nynäshamns kommunfullmäktige att ta...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"28211597","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":218,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="nynashamnsposten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.nynashamnsposten.se/artikel/insandare/insandare-nynashamns-centrala-varden-star-pa-spel" />
  <meta property="og:title"           content="Insändare   Nynäshamns centrala värden står på spel" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Replik om husbygget på HöjdgatanTorsdagen den 14 mars kommer Nynäshamns kommunfullmäktige att ta...">
    <meta property="fb:pages" content="206246279412476" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2019-03-11 09:30:07 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/np/apple-touch-icon-a8b89a32b90265908d73035907122b4ef1fb60169a185d9a287a0e29a814bd9c.png">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-32x32-70adb4298dbbf6f6f990dca20f6088fca47a16a9bc468ffbbd0dc130da7f1a2d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-16x16-1420b3ae4aa1fa26dc3e676401616551a046133faff764e0ec35aa3e7d0b86bf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/np/safari-pinned-tab-7e99253102002a1a9f552c3b388852db328d8d1a575ce745cbbbc4c41bdc107e.svg" color="#018DA6">
  <link rel="shortcut icon" href="/assets/sites/np/favicon-a8a4e909c6489651a6f86d069f691bc0455c46c0187c259c381357d80e5cfd27.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#018DA6">
    <meta name="apple-itunes-app" content="app-id=507390896">

  <link rel="alternate" type="application/rss+xml" title="nynashamnsposten.se RSS" href="/feed" />

  <title>Insändare   Nynäshamns centrala värden står på spel</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588619","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554985"}},{"bidder":"appnexus","params":{"placementId":"12958567"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608974,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588617","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554986"}},{"bidder":"appnexus","params":{"placementId":"12958566"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608972,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588615","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554987"}},{"bidder":"appnexus","params":{"placementId":"12940176"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610286,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Politik","Politiska frågor","Samhällspolitik","Bostads- \u0026 stadsplaneringsfrågor"],"base":{"publisher_id":"88606851","box":{"name":"dfp_np_box","size":[250,360]},"dfp_family_big":{"name":"dfp_np_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_np_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_np_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_np_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_np_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_np_mobilt","size":[320,320]},"panorama":{"name":"dfp_np_panorama","size":[980,240]},"theme_1":{"name":"dfp_np_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_np_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78962},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"np.redaktion@nhp.se","name":"NP Insändare","phone":"08-58712211"}],"categories":["Politik","Politiska frågor","Samhällspolitik","Bostads- \u0026 stadsplaneringsfrågor"],"id":"f53e1c54-ab2e-4c1d-8436-baa63d4e6212","premium":false},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["nynashamnsposten.se","politik","politiska fragor","samhallspolitik","bostads- \u0026 stadsplaneringsfragor","nynashamns kommun","daniel adborn","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"nynashamnsposten.se","environment":"production","id":"NP"},"triggerbee":{"siteId":851607},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.nynashamnsposten.se","site_title":"nynashamnsposten.se","site_description":"nynashamnsposten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.nynashamnsposten.se","site_id":"NP","view_ads":"true","everysport_api_key":null,"section":null,"city":"Nynäshamn"};
  window.content_keywords = ["nynashamnsposten.se","politik","politiska fragor","samhallspolitik","bostads- \u0026 stadsplaneringsfragor","nynashamns kommun","daniel adborn","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/np/application-4e4642cfd1c60b3f053fcac82baf8cfbd3a82a1fee9330157a529c3a0ee3629d.css" />
  <script src="/packs/application-f9f108c1957eb7389403.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="oGA8pjeSH88f3pubkF73dSsT+S2PU/KTjrvejH6yX5vOUQJQdz2V9Lw8LAa7oq5Yv9JzzJroz3Tk5lzqO12Vvg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="np articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549486,
                                      6549487,
                                      910392);
</script>

    <script async src="https://nynashamnsposten.ecsanalytics.com/js/6p1fbh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 11 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/np"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/nynashamns-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/np"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.nynashamnsposten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nynäshamns Posten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nynäshamns Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nynäshamn"}}'>
    <a href="/nynashamn" class="item" data-section-name="/nynashamn" target="_self">
      Nynäshamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ösmo"}}'>
    <a href="/osmo" class="item" data-section-name="/osmo" target="_self">
      Ösmo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sorunda"}}'>
    <a href="/sorunda" class="item" data-section-name="/sorunda" target="_self">
      Sorunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Torö"}}'>
    <a href="/toro" class="item" data-section-name="/toro" target="_self">
      Torö
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Muskö"}}'>
    <a href="/musko" class="item" data-section-name="/musko" target="_self">
      Muskö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rallycross"}}'>
    <a href="/rallycross" class="item" data-section-name="/rallycross" target="_self">
      Rallycross
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bowling"}}'>
    <a href="/bowling" class="item" data-section-name="/bowling" target="_self">
      Bowling
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-15" class="item" data-section-name="/sport/lasarsport-15" target="_self">
      Läsarsport
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://nynashamnsposten.lokus.se/" class="item" data-section-name="http://nynashamnsposten.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://nynashamnsposten.lokus.se" class="item" data-section-name="http://nynashamnsposten.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.nynashamnsposten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nynäshamn"}}'>
          <a href="/nynashamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nynäshamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ösmo"}}'>
          <a href="/osmo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ösmo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sorunda"}}'>
          <a href="/sorunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sorunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Torö"}}'>
          <a href="/toro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Torö</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Muskö"}}'>
          <a href="/musko" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Muskö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rallycross"}}'>
          <a href="/rallycross" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rallycross</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bowling"}}'>
          <a href="/bowling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bowling</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-15" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="f53e1c54-ab2e-4c1d-8436-baa63d4e6212"
        data-content-states="open"
        data-keywords="nynashamnsposten.se,politik,politiska fragor,samhallspolitik,bostads- &amp; stadsplaneringsfragor,nynashamns kommun,daniel adborn,article"
        data-premium-level="none"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.nynashamnsposten.se//assets/sites/np/site-logo-fallback-d97cbe7b918ee86ee7465d788826f2acffca0d2c00f7e0917438de0eefa27830.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Nynäshamns Posten">
      </div>
      <meta itemprop="datePublished" content="2019-03-11">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="f53e1c54-ab2e-4c1d-8436-baa63d4e6212">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Insändare   Nynäshamns centrala värden står på spel</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Ins%C3%A4ndare%20%20%20Nyn%C3%A4shamns%20centrala%20v%C3%A4rden%20st%C3%A5r%20p%C3%A5%20spel&url=https://www.nynashamnsposten.se/artikel/insandare/insandare-nynashamns-centrala-varden-star-pa-spel"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f53e1c54-ab2e-4c1d-8436-baa63d4e6212"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Replik+om+husbygget+p%C3%A5+H%C3%B6jdgatanTorsdagen+den+14+mars+kommer+Nyn%C3%A4shamns+kommunfullm%C3%A4ktige+att+ta...&p%5Btitle%5D=Ins%25C3%25A4ndare%2520%2520%2520Nyn%25C3%25A4shamns%2520centrala%2520v%25C3%25A4rden%2520st%25C3%25A5r%2520p%25C3%25A5%2520spel&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Finsandare%2Finsandare-nynashamns-centrala-varden-star-pa-spel&s=100&t=Ins%25C3%25A4ndare%2520%2520%2520Nyn%25C3%25A4shamns%2520centrala%2520v%25C3%25A4rden%2520st%25C3%25A5r%2520p%25C3%25A5%2520spel&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Finsandare%2Finsandare-nynashamns-centrala-varden-star-pa-spel"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f53e1c54-ab2e-4c1d-8436-baa63d4e6212"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.nynashamnsposten.se/artikel/insandare/insandare-nynashamns-centrala-varden-star-pa-spel">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-f53e1c54-ab2e-4c1d-8436-baa63d4e6212" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Nynäshamns kommun/BTH Bostad   Fotomontage som visar BTH Bostads planerade flerfamiljshus på Höjdgatan i Nynäshamn, sedda från luften. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Nynäshamns kommun/BTH Bostad   Fotomontage som visar BTH Bostads planerade flerfamiljshus på Höjdgatan i Nynäshamn, sedda från luften. </figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="f53e1c54-ab2e-4c1d-8436-baa63d4e6212" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_67406475dc1c2294d2a7277908d71f25"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_67406475dc1c2294d2a7277908d71f25"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b05a8acac2a2779f454e55b2607b38d21bf7e566.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Foto: Nynäshamns kommun/BTH Bostad   Fotomontage som visar BTH Bostads planerade flerfamiljshus på Höjdgatan i Nynäshamn, sedda från luften. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Nynäshamns kommun/BTH Bostad   Fotomontage som visar BTH Bostads planerade flerfamiljshus på Höjdgatan i Nynäshamn, sedda från luften. </figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>Replik om husbygget på Höjdgatan</strong></p><p class="body">Torsdagen den 14 mars kommer Nynäshamns kommunfullmäktige att ta två beslut med långtgående konsekvenser för Nynäshamns framtid. Det ena beslutet handlar om att politikerna säljer den näst sista centrala naturmarken, i hörnet Höjdgatan/Skolgatan, till en privat exploatör som har för avsikt att skövla och spränga bort alltihop. Det andra beslutet är antagandet av ny detaljplan för denna naturmark, en detaljplan som ger exploatören rätt att bygga tre mycket höga punkthus som strider mot intentionerna i grönstrukturplanen, slutsatserna i kulturvärdesutredningen för området, och de centrala värdena i Nynäshamns fördjupade översiktplan (FÖP). </p><p class="body">Daniel Adborn frestas av engångssumman från markköpet, likväl som förhoppningen att de 70 lägenheterna ska bebos av nyinflyttade höginkomsttagare som ger ökade skatteintäkter. Konsekvensen blir dock att de vänder ryggen åt oss skattebetalare som redan bor i tätorten, och tar ett definitivt steg bort från FÖPs grundläggande avsikt att Nynäshamns ska ha låg bebyggelse med integrerad grönska. När en exploatör, som BTH Bostad, säger till kommunen att ett bygge inte blir lönsamt om det inte görs tre gånger högre än FÖP tillåter, så är den enda rimliga slutsatsen att området är olämpligt att bebygga. Det är inte rimligt att ge grönt ljus att bryta mot intentionerna och kärnvärdena i FÖP för att tillfredsställa en privat exploatörs vinstkrav.</p><p class="body"><strong>Adborn hävdar att höghusbyggena </strong>är en miljövänlig satsning med förtätning nära centrum och kollektivtrafik. De negativa miljökonsekvenserna av bortsprängning av det näst sista värdefulla grönstråket och hårdgörandet av grönytan ignoreras. Vidare förnekas att 70 nya lägenheter fyllda med presumtiva nyinflyttade höginkomsttagare kommer att genera mer trafik i området. Inte heller erbjuds någon lösning för den ohållbara parkeringssituation som kommer att uppstå för de övriga boende på Höjdgatan när man enligt detaljplanen inrättar parkeringsförbud utmed gatan. </p><p class="body">I FÖP står att kommunen ska bevara stadens unika natur- och kulturvärden och att stadens särprägel och identitet ska stärkas vid utveckling. Planering ska utgå ifrån att förstärka det unika i varje enskilt område. Genom de två besluten fråntas istället villastadens dess kultur- och miljövärden när området mot de boendes vilja omdanas till blandbebyggelse. Vilket skydd finns då när exploatörer vill köpa upp villatomterna för att riva husen och slå upp flerbostadshus? Det blir början till slutet för Nynäshamns karaktäristiska centrala grönskande villakvarter.</p><p class="body"><strong>Utförsäljningen av den centrala naturmarken</strong> och antagandet av detaljplanen måste stoppas nu, den 14 mars! Jag uppmanar kommunfullmäktiges ledamöter att ta ansvar och rösta emot utförsäljningen och detaljplanen så att Nynäshamns natur- och kulturvärden kan bevaras och utvecklas på ett varsamt och hänsynsfullt sätt i enlighet med FÖP. Konsekvenserna av besluten ska inte underskattas.</p><p class="body"><strong>Signhild Gehlin</strong></p><p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">NP Insändare</div>
    <a href="tel://08-58712211" class="phone">08-58712211</a>
    <a href="/cdn-cgi/l/email-protection#f29c82dc8097969399869b9d9cb29c9a82dc8197" class="email"><span class="__cf_email__" data-cfemail="6c021c421e09080d07180503022c02041c421f09">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Ins%C3%A4ndare%20%20%20Nyn%C3%A4shamns%20centrala%20v%C3%A4rden%20st%C3%A5r%20p%C3%A5%20spel&url=https://www.nynashamnsposten.se/artikel/insandare/insandare-nynashamns-centrala-varden-star-pa-spel"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f53e1c54-ab2e-4c1d-8436-baa63d4e6212"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Replik+om+husbygget+p%C3%A5+H%C3%B6jdgatanTorsdagen+den+14+mars+kommer+Nyn%C3%A4shamns+kommunfullm%C3%A4ktige+att+ta...&p%5Btitle%5D=Ins%25C3%25A4ndare%2520%2520%2520Nyn%25C3%25A4shamns%2520centrala%2520v%25C3%25A4rden%2520st%25C3%25A5r%2520p%25C3%25A5%2520spel&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Finsandare%2Finsandare-nynashamns-centrala-varden-star-pa-spel&s=100&t=Ins%25C3%25A4ndare%2520%2520%2520Nyn%25C3%25A4shamns%2520centrala%2520v%25C3%25A4rden%2520st%25C3%25A5r%2520p%25C3%25A5%2520spel&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Finsandare%2Finsandare-nynashamns-centrala-varden-star-pa-spel"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f53e1c54-ab2e-4c1d-8436-baa63d4e6212"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.nynashamnsposten.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.nynashamnsposten.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e3480c72921fab7b4589dd3f6d8999ee"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_e3480c72921fab7b4589dd3f6d8999ee"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Nyn%C3%A4shamns%20kommun">Nynäshamns kommun</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Daniel%20Adborn">Daniel Adborn</a>
          </li>
      </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_ed85e71d1434870e946fdde060b58113"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_ed85e71d1434870e946fdde060b58113"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53be970a1f694" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="479a0791-b0b6-4f5a-8878-0238ffdc016b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/klart-sa-mycket-hojs-hyrorna-hos-nynashamnsbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"479a0791-b0b6-4f5a-8878-0238ffdc016b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/klart-sa-mycket-hojs-hyrorna-hos-nynashamnsbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"479a0791-b0b6-4f5a-8878-0238ffdc016b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/u9RRngsH1ngmtLMD2f0FCjJ8AsU.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="479a0791-b0b6-4f5a-8878-0238ffdc016b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/klart-sa-mycket-hojs-hyrorna-hos-nynashamnsbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"479a0791-b0b6-4f5a-8878-0238ffdc016b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Klart: Så mycket höjs hyrorna hos Nynäshamnsbostäder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/klart-sa-mycket-hojs-hyrorna-hos-nynashamnsbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"479a0791-b0b6-4f5a-8878-0238ffdc016b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hyresgästerna hos Nynäshamnsbostäder kommer att få en höjning av hyrorna med två procent.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="d077e9a3-c01a-4eaf-bc76-52287c83c760">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrala-nynashamn/prastgarden-ar-pa-vag-att-fa-nytt-liv-sjomanskyrkan-vill-satsa-tack-vare-norvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d077e9a3-c01a-4eaf-bc76-52287c83c760","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrala-nynashamn/prastgarden-ar-pa-vag-att-fa-nytt-liv-sjomanskyrkan-vill-satsa-tack-vare-norvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d077e9a3-c01a-4eaf-bc76-52287c83c760","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b25efc5-1d86-4fff-990e-e8c0ac44f985.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="d077e9a3-c01a-4eaf-bc76-52287c83c760">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrala-nynashamn/prastgarden-ar-pa-vag-att-fa-nytt-liv-sjomanskyrkan-vill-satsa-tack-vare-norvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d077e9a3-c01a-4eaf-bc76-52287c83c760","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Prästgården är på väg att få nytt liv – Sjömanskyrkan vill satsa tack vare Norvik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrala-nynashamn/prastgarden-ar-pa-vag-att-fa-nytt-liv-sjomanskyrkan-vill-satsa-tack-vare-norvik" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d077e9a3-c01a-4eaf-bc76-52287c83c760","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Prästgården i Nynäshamn kan snart komma till ny användning – efter att ha stått tom i flera år....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ösmo tätort"
     data-uuid="26a081a2-1448-4507-bb42-390f380d346e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ösmo tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/osmo-tatort/helt-ny-skola-byggs-i-osmo-vanstaskolan-rivs-for-att-ge-plats-till-nya-centrumbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26a081a2-1448-4507-bb42-390f380d346e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/osmo-tatort/helt-ny-skola-byggs-i-osmo-vanstaskolan-rivs-for-att-ge-plats-till-nya-centrumbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26a081a2-1448-4507-bb42-390f380d346e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a83d224a-aa34-4ca0-818a-478732c0cb2f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ösmo tätort"
     data-uuid="26a081a2-1448-4507-bb42-390f380d346e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ösmo tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/osmo-tatort/helt-ny-skola-byggs-i-osmo-vanstaskolan-rivs-for-att-ge-plats-till-nya-centrumbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26a081a2-1448-4507-bb42-390f380d346e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Helt ny skola byggs i Ösmo – Vanstaskolan rivs för att ge plats till nya centrumbostäder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/osmo-tatort/helt-ny-skola-byggs-i-osmo-vanstaskolan-rivs-for-att-ge-plats-till-nya-centrumbostader" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26a081a2-1448-4507-bb42-390f380d346e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En helt ny skola för årskurserna F-9 ska under 2020-talet byggas i centrala Ösmo. När den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7921c00f-2268-4cfa-902c-acbb4a12696c">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/adborn-l-fler-bostader-behovs-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7921c00f-2268-4cfa-902c-acbb4a12696c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/adborn-l-fler-bostader-behovs-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7921c00f-2268-4cfa-902c-acbb4a12696c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20be75fb-f5bf-4173-aaa6-936d3c853f75.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7921c00f-2268-4cfa-902c-acbb4a12696c">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/adborn-l-fler-bostader-behovs-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7921c00f-2268-4cfa-902c-acbb4a12696c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Adborn (L): Fler bostäder behövs i Nynäshamn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/adborn-l-fler-bostader-behovs-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7921c00f-2268-4cfa-902c-acbb4a12696c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svar på insändaren med rubriken "Stoppa höghusen nu".Hej Signhild. Du och ytterligare 41 personer...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="ae225088-6d31-446e-9b71-a17425b4b543">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="ae225088-6d31-446e-9b71-a17425b4b543">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Därför blir män skogstokiga av feminister: ”Arga för att kvinnorna går om dem”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Varje gång kvinnokampen vinner mark puttas den tillbaka, genom exempelvis motanmälningar i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ösmos norra landsbygd"
     data-uuid="d5c26c27-776f-4064-81c4-f3601cd9647a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ösmos norra landsbygd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/osmos-norra-landsbygd/aline-varre-lamnar-sorundanet-blir-politisk-vilde" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5c26c27-776f-4064-81c4-f3601cd9647a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/osmos-norra-landsbygd/aline-varre-lamnar-sorundanet-blir-politisk-vilde" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5c26c27-776f-4064-81c4-f3601cd9647a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bef6b67a-3017-404a-910e-b8ca5849b35f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ösmos norra landsbygd"
     data-uuid="d5c26c27-776f-4064-81c4-f3601cd9647a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ösmos norra landsbygd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/osmos-norra-landsbygd/aline-varre-lamnar-sorundanet-blir-politisk-vilde" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5c26c27-776f-4064-81c4-f3601cd9647a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Aline Varre lämnar Sorundanet – blir politisk vilde</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/osmos-norra-landsbygd/aline-varre-lamnar-sorundanet-blir-politisk-vilde" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5c26c27-776f-4064-81c4-f3601cd9647a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lokalpolitikern Aline Varre har gått ur sitt parti Sorundanet. Hon kommer att behålla sitt mandat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1da9ddfe-b8ed-4891-a021-0a0d7fffc5c2">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/debatt/debatt-bouveng-m-markligt-agerat-kring-strandskyddet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1da9ddfe-b8ed-4891-a021-0a0d7fffc5c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/debatt/debatt-bouveng-m-markligt-agerat-kring-strandskyddet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1da9ddfe-b8ed-4891-a021-0a0d7fffc5c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/C5btt3IiXl1kSyPmwgPBFMN3pjY.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1da9ddfe-b8ed-4891-a021-0a0d7fffc5c2">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/debatt/debatt-bouveng-m-markligt-agerat-kring-strandskyddet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1da9ddfe-b8ed-4891-a021-0a0d7fffc5c2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Debatt Bouveng (M):  Märkligt agerat kring strandskyddet </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/debatt/debatt-bouveng-m-markligt-agerat-kring-strandskyddet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1da9ddfe-b8ed-4891-a021-0a0d7fffc5c2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Häromdagen sändes ett mejl ut från Körunda Golf- och Konferenshotell, ett företag som trots...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="b51e4c14-8cfe-4473-acc6-8f5a75c7f813">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/nya-rut-forslaget-kan-ge-mer-jobb-vore-jattebra-om-taket-hojs" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b51e4c14-8cfe-4473-acc6-8f5a75c7f813","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/nya-rut-forslaget-kan-ge-mer-jobb-vore-jattebra-om-taket-hojs" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b51e4c14-8cfe-4473-acc6-8f5a75c7f813","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/244ca441-fa5b-47d1-acbd-3a87875ca396.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="b51e4c14-8cfe-4473-acc6-8f5a75c7f813">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/nya-rut-forslaget-kan-ge-mer-jobb-vore-jattebra-om-taket-hojs" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b51e4c14-8cfe-4473-acc6-8f5a75c7f813","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya rut-förslaget kan ge mer jobb: ”Vore jättebra om taket höjs”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/nya-rut-forslaget-kan-ge-mer-jobb-vore-jattebra-om-taket-hojs" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b51e4c14-8cfe-4473-acc6-8f5a75c7f813","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I januariöverenskommelsen mellan S, MP, C och L ligger bland annat ett förslag på att taket för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1e9f5677-c368-4332-9ae0-987d7476092b">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/debatt/vilket-chefsklimat-ska-vi-ha-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e9f5677-c368-4332-9ae0-987d7476092b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/debatt/vilket-chefsklimat-ska-vi-ha-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e9f5677-c368-4332-9ae0-987d7476092b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/T-ZXKvwXbZdLGnf3h1AdPXW_Z8c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="1e9f5677-c368-4332-9ae0-987d7476092b">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/debatt/vilket-chefsklimat-ska-vi-ha-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e9f5677-c368-4332-9ae0-987d7476092b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vilket chefsklimat ska vi ha i Nynäshamns kommun?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/debatt/vilket-chefsklimat-ska-vi-ha-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e9f5677-c368-4332-9ae0-987d7476092b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu har det hänt igen att ännu en framgångsrik och kunnig chef har valt att sluta sin anställning....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="f8909961-2ea0-4214-9d2b-b5342e4a088d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/politik/sa-far-du-skattepengarna-pa-kontot-redan-i-april-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8909961-2ea0-4214-9d2b-b5342e4a088d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/politik/sa-far-du-skattepengarna-pa-kontot-redan-i-april-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8909961-2ea0-4214-9d2b-b5342e4a088d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4666b51c-a32b-4c9e-80b6-d072a34eb56c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="f8909961-2ea0-4214-9d2b-b5342e4a088d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/politik/sa-far-du-skattepengarna-pa-kontot-redan-i-april-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8909961-2ea0-4214-9d2b-b5342e4a088d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så får du skattepengarna på kontot redan i april</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/politik/sa-far-du-skattepengarna-pa-kontot-redan-i-april-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8909961-2ea0-4214-9d2b-b5342e4a088d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Snart dags att deklarera igen. Här kommer fem tips på hur du snabbare kan få pengarna på kontot...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="903d5242-fa46-4cdc-9be1-9b6ef04cc3cb">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/debatt/s-radda-gynmottagningen-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"903d5242-fa46-4cdc-9be1-9b6ef04cc3cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/debatt/s-radda-gynmottagningen-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"903d5242-fa46-4cdc-9be1-9b6ef04cc3cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5854c6c09f17b0b612fbc7680974197bbc9b8bac.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="903d5242-fa46-4cdc-9be1-9b6ef04cc3cb">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/debatt/s-radda-gynmottagningen-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"903d5242-fa46-4cdc-9be1-9b6ef04cc3cb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>S: Rädda gynmottagningen i Nynäshamn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/debatt/s-radda-gynmottagningen-i-nynashamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"903d5242-fa46-4cdc-9be1-9b6ef04cc3cb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För oss socialdemokrater är det självklart att Region Stockholms uppgift är att ge likvärdig vård...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="d9bd5e4f-0944-4644-9596-7d8fe64f2d65">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/trost-i-vardagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9bd5e4f-0944-4644-9596-7d8fe64f2d65","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/trost-i-vardagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9bd5e4f-0944-4644-9596-7d8fe64f2d65","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67ace669-31bb-4f39-8a13-fc6240cf6937.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="d9bd5e4f-0944-4644-9596-7d8fe64f2d65">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/trost-i-vardagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9bd5e4f-0944-4644-9596-7d8fe64f2d65","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tröst i vardagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/trost-i-vardagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9bd5e4f-0944-4644-9596-7d8fe64f2d65","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Livet är en dans på rosor, men rosor har taggar och då längtar vi efter tröst och balsam. Några...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="bd13a2d9-da75-4c2e-a11b-28287bf65e9b">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/debatt/kd-vi-driver-pa-om-lss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd13a2d9-da75-4c2e-a11b-28287bf65e9b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/debatt/kd-vi-driver-pa-om-lss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd13a2d9-da75-4c2e-a11b-28287bf65e9b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1a190a6ca8e824713efcef6a5ac4085fad98bf7..jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="bd13a2d9-da75-4c2e-a11b-28287bf65e9b">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/debatt/kd-vi-driver-pa-om-lss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd13a2d9-da75-4c2e-a11b-28287bf65e9b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>KD:  Vi driver på om LSS</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/debatt/kd-vi-driver-pa-om-lss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd13a2d9-da75-4c2e-a11b-28287bf65e9b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Andningshjälp och sondmatning ska återigen kunna ge rätt till assistans. Det ska ses som ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7fb3bbcf-63d8-4a12-9d80-fd02a2c04d29">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/svar-om-chefsklimat-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fb3bbcf-63d8-4a12-9d80-fd02a2c04d29","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/svar-om-chefsklimat-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fb3bbcf-63d8-4a12-9d80-fd02a2c04d29","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2613d590-dd40-4284-bdf8-824ddb9a3803.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7fb3bbcf-63d8-4a12-9d80-fd02a2c04d29">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/svar-om-chefsklimat-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fb3bbcf-63d8-4a12-9d80-fd02a2c04d29","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Svar om chefsklimat i Nynäshamns kommun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/svar-om-chefsklimat-i-nynashamns-kommun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7fb3bbcf-63d8-4a12-9d80-fd02a2c04d29","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svar på insändaren med rubriken ”Vilket chefsklimat ska vi ha i Nynäshamns kommun?”Hej Ola....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="9e07e7b2-ded4-4770-b7cf-47f958188ee3">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/varfor-sa-manga-politiker-pa-bild" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e07e7b2-ded4-4770-b7cf-47f958188ee3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/varfor-sa-manga-politiker-pa-bild" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e07e7b2-ded4-4770-b7cf-47f958188ee3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ywMB1p_NyDLiE1HbIW6mQobx_Fg.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="9e07e7b2-ded4-4770-b7cf-47f958188ee3">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/varfor-sa-manga-politiker-pa-bild" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e07e7b2-ded4-4770-b7cf-47f958188ee3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Varför så många politiker på bild?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/varfor-sa-manga-politiker-pa-bild" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e07e7b2-ded4-4770-b7cf-47f958188ee3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Har en undran varför icke populära politiker i nästan varje utgåva av tidningen har foto...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="70a72007-8483-42d7-b53c-1abb28766063">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:04</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/nattens-nyheter-bil-totalforstord-i-brand-och-inbrottstjuvar-fangades-pa-bild-av-overvakningskamera" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70a72007-8483-42d7-b53c-1abb28766063","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/nattens-nyheter-bil-totalforstord-i-brand-och-inbrottstjuvar-fangades-pa-bild-av-overvakningskamera" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70a72007-8483-42d7-b53c-1abb28766063","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="70a72007-8483-42d7-b53c-1abb28766063">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:04</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/nattens-nyheter-bil-totalforstord-i-brand-och-inbrottstjuvar-fangades-pa-bild-av-overvakningskamera" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70a72007-8483-42d7-b53c-1abb28766063","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Bil totalförstörd i brand och inbrottstjuvar fångades på bild av övervakningskamera</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/nattens-nyheter-bil-totalforstord-i-brand-och-inbrottstjuvar-fangades-pa-bild-av-overvakningskamera" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70a72007-8483-42d7-b53c-1abb28766063","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">God morgon! Här kommer en uppdatering av vad som har hänt.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Torö"
     data-uuid="739e57a4-d07c-4c45-9d21-b650ab283cfe">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Torö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:02</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/toro/fyra-personer-gripna-efter-inbrott-i-lanthandel-flydde-med-gods-i-en-bil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"739e57a4-d07c-4c45-9d21-b650ab283cfe","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/toro/fyra-personer-gripna-efter-inbrott-i-lanthandel-flydde-med-gods-i-en-bil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"739e57a4-d07c-4c45-9d21-b650ab283cfe","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e39ec7bd-8d14-43c9-9765-44e6ccf25553.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Torö"
     data-uuid="739e57a4-d07c-4c45-9d21-b650ab283cfe">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Torö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:02</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/toro/fyra-personer-gripna-efter-inbrott-i-lanthandel-flydde-med-gods-i-en-bil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"739e57a4-d07c-4c45-9d21-b650ab283cfe","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fyra personer gripna efter inbrott i lanthandel: "Flydde med gods i en bil"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/toro/fyra-personer-gripna-efter-inbrott-i-lanthandel-flydde-med-gods-i-en-bil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"739e57a4-d07c-4c45-9d21-b650ab283cfe","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Flera personer är misstänkta för att ha brutit sig in i Torö Lanthandel under natten mot måndag....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Raffinaderiet - Norvik"
     data-uuid="f7503d65-ff62-49d2-8c83-93f681e87141">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Raffinaderiet - Norvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/raffinaderiet-norvik/nynas-slacker-ner-raffinaderiet-anlaggningen-ska-underhallas-och-trimmas" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7503d65-ff62-49d2-8c83-93f681e87141","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/raffinaderiet-norvik/nynas-slacker-ner-raffinaderiet-anlaggningen-ska-underhallas-och-trimmas" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7503d65-ff62-49d2-8c83-93f681e87141","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41c8772a-c02d-46b3-b685-c2129ccfc4e9.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Raffinaderiet - Norvik"
     data-uuid="f7503d65-ff62-49d2-8c83-93f681e87141">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Raffinaderiet - Norvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/raffinaderiet-norvik/nynas-slacker-ner-raffinaderiet-anlaggningen-ska-underhallas-och-trimmas" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7503d65-ff62-49d2-8c83-93f681e87141","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nynas släcker ner raffinaderiet – anläggningen ska underhållas och trimmas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/raffinaderiet-norvik/nynas-slacker-ner-raffinaderiet-anlaggningen-ska-underhallas-och-trimmas" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7503d65-ff62-49d2-8c83-93f681e87141","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Från och med i dag, den 11 mars stoppas hela raffinaderiet i Nynäshamn för underhåll, kontroller...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sunnerby - Spångbro"
     data-uuid="30af727e-ce2f-405a-8430-54fcf5a1f474">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sunnerby - Spångbro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sunnerby-spangbro/busschauffor-misshandlad-av-tva-passagerare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30af727e-ce2f-405a-8430-54fcf5a1f474","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sunnerby-spangbro/busschauffor-misshandlad-av-tva-passagerare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30af727e-ce2f-405a-8430-54fcf5a1f474","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eea85b47-720e-4620-83bd-47d762ca39ca.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sunnerby - Spångbro"
     data-uuid="30af727e-ce2f-405a-8430-54fcf5a1f474">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sunnerby - Spångbro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sunnerby-spangbro/busschauffor-misshandlad-av-tva-passagerare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30af727e-ce2f-405a-8430-54fcf5a1f474","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Busschaufför misshandlad av två passagerare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sunnerby-spangbro/busschauffor-misshandlad-av-tva-passagerare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30af727e-ce2f-405a-8430-54fcf5a1f474","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En busschaufför blev misshandlad vid en busshållplats i Sorunda vid 18-tiden på söndagskvällen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="de084853-a859-420f-afe9-3be426e8e050">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/amanda-ska-fa-skargardshotellet-att-bli-annu-mer-levande-jag-vill-visa-upp-nynashamn-for-vara-gaster" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"de084853-a859-420f-afe9-3be426e8e050","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/amanda-ska-fa-skargardshotellet-att-bli-annu-mer-levande-jag-vill-visa-upp-nynashamn-for-vara-gaster" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"de084853-a859-420f-afe9-3be426e8e050","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/90a59068-3494-489e-97bd-ea309f9bd3dc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="de084853-a859-420f-afe9-3be426e8e050">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/amanda-ska-fa-skargardshotellet-att-bli-annu-mer-levande-jag-vill-visa-upp-nynashamn-for-vara-gaster" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"de084853-a859-420f-afe9-3be426e8e050","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Amanda ska få Skärgårdshotellet att bli ännu mer levande: ”Jag vill visa upp Nynäshamn för våra gäster”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/amanda-ska-fa-skargardshotellet-att-bli-annu-mer-levande-jag-vill-visa-upp-nynashamn-for-vara-gaster" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"de084853-a859-420f-afe9-3be426e8e050","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hennes föräldrar Anders och Marita äger Skärgårdshotellet där storebror Marcus är hotellchef – nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/nynashamnsposten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/nynashamns-posten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-nynashamns-posten-och-mittmedia">
	      Om <span itemprop="brand">Nynäshamns Posten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-nynashamns-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0b657b25796e6f6a607f6264654b65637b25786e"><span class="__cf_email__" data-cfemail="a9c7d987dbcccdc8c2ddc0c6c7e9c7c1d987dacc">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#325c421c4057565359465b5d5c725c5a421c4157"><span class="__cf_email__" data-cfemail="2d435d035f48494c46594442436d43455d035e48">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '9a16964389a24a72aeadc15dfcfa1423';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f838cc72ece35dc2b9e05ccfb7eada64"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_f838cc72ece35dc2b9e05ccfb7eada64"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_05b94103b258877ce9a853de23fe1081"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_05b94103b258877ce9a853de23fe1081"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
