<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="aIA5uur_BwGzLydaiys-GDJVcHWP03P-B8rmrPAV64o" />

    <meta name="description" content="När Fuchs Lubricants lämnar de gamla fabrikslokalerna i Nynäshamn är det ett kapitel i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"28211597","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":131,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="nynashamnsposten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.nynashamnsposten.se/artikel/snart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader" />
  <meta property="og:title"           content="Snart skrivs nytt kapitel för en av Nynäshamns äldsta industribyggnader" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="När Fuchs Lubricants lämnar de gamla fabrikslokalerna i Nynäshamn är det ett kapitel i...">
    <meta property="fb:pages" content="206246279412476" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Nostalgi" />
<meta property="article:published_time" content="2020-01-24 07:30:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/np/apple-touch-icon-a8b89a32b90265908d73035907122b4ef1fb60169a185d9a287a0e29a814bd9c.png">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-32x32-70adb4298dbbf6f6f990dca20f6088fca47a16a9bc468ffbbd0dc130da7f1a2d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-16x16-1420b3ae4aa1fa26dc3e676401616551a046133faff764e0ec35aa3e7d0b86bf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/np/safari-pinned-tab-7e99253102002a1a9f552c3b388852db328d8d1a575ce745cbbbc4c41bdc107e.svg" color="#018DA6">
  <link rel="shortcut icon" href="/assets/sites/np/favicon-a8a4e909c6489651a6f86d069f691bc0455c46c0187c259c381357d80e5cfd27.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#018DA6">
    <meta name="apple-itunes-app" content="app-id=507390896">

  <link rel="alternate" type="application/rss+xml" title="nynashamnsposten.se RSS" href="/feed" />

  <title>Snart skrivs nytt kapitel för en av Nynäshamns äldsta industribyggnader</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":78962},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"9a16964389a24a72aeadc15dfcfa1423"}},"article":{"categories":["Ekonomi, näringsliv \u0026 finans"],"id":"2ac9794f-c72a-42bf-bb42-43e9f5a28975","locations":["Nynäshamns kommun"],"premium":false,"tags":["Statoil","Fuchs Lubricants"]},"everysport":{"apiKey":"ae93f93cb4e3ce0daf34553d31d95744"},"nps":{"endDate":"2019-12-17"},"page":{"actionName":"show_by_slug","contentKeywords":["nynashamnsposten.se","ekonomi, naringsliv \u0026 finans","statoil","fuchs lubricants","nynashamnsposten","print","story-fuchs-lubricants-(tidigare-statoil)-lamnar-nynashamn-","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"nynashamnsposten.se","environment":"production","id":"NP"},"triggerbee":{"siteId":851607},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.nynashamnsposten.se","site_title":"nynashamnsposten.se","site_description":"nynashamnsposten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.nynashamnsposten.se","site_id":"NP","view_ads":"true","section":null,"city":"Nynäshamn"};
  window.content_keywords = ["nynashamnsposten.se","ekonomi, naringsliv \u0026 finans","statoil","fuchs lubricants","nynashamnsposten","print","story-fuchs-lubricants-(tidigare-statoil)-lamnar-nynashamn-","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/mittmedia-site-icons-40fe9ceb9c5254886c1da65d7d0f098f5fc7dcbc2306758a4a313b0ea35d302b.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/np/application-7d15cea25449239d0bfe83c69338ec7feabf3235516f1897a6d94c2d5ebf00e8.css" />
  <script src="/packs/js/application-2aeac3e6586d67e06f26.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="L1ONdCs8TU24fbs7aEtwHqu6YhlL9cdOpRXD4m+E+V8bKQyBE2WrKQM2vdgOc3jWs/8e9vOKjuHouKa39LkQpg==" />
</head>

<body class="np articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag 24 januari</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/nynashamns-posten-2209/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/nynashamns-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/np"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.nynashamnsposten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nynäshamns Posten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nynäshamns Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nynäshamn"}}'>
    <a href="/nynashamn" class="item" data-section-name="/nynashamn" target="_self">      Nynäshamn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ösmo"}}'>
    <a href="/osmo" class="item" data-section-name="/osmo" target="_self">      Ösmo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sorunda"}}'>
    <a href="/sorunda" class="item" data-section-name="/sorunda" target="_self">      Sorunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Torö"}}'>
    <a href="/toro" class="item" data-section-name="/toro" target="_self">      Torö    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Muskö"}}'>
    <a href="/musko" class="item" data-section-name="/musko" target="_self">      Muskö    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rallycross"}}'>
    <a href="/rallycross" class="item" data-section-name="/rallycross" target="_self">      Rallycross    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bowling"}}'>
    <a href="/bowling" class="item" data-section-name="/bowling" target="_self">      Bowling    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-15" class="item" data-section-name="/sport/lasarsport-15" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">      Föreningsnytt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_blank">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://nynashamnsposten.lokus.se/" class="item" data-section-name="https://nynashamnsposten.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">      Skicka in evenemang    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://nynashamnsposten.lokus.se/bokning/skapa/" class="item" data-section-name="https://nynashamnsposten.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.nynashamnsposten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/nynashamns-posten-2209/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/nynashamns-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nynäshamn"}}'>
                  <a href="/nynashamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nynäshamn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ösmo"}}'>
                  <a href="/osmo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ösmo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sorunda"}}'>
                  <a href="/sorunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sorunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Torö"}}'>
                  <a href="/toro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Torö</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Muskö"}}'>
                  <a href="/musko" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Muskö</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rallycross"}}'>
                  <a href="/rallycross" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rallycross</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bowling"}}'>
                  <a href="/bowling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bowling</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/sport/lasarsport-15" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://nynashamnsposten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://nynashamnsposten.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      
  <div class="article-wrapper
              main-article
              
              "
       data-uuid="2ac9794f-c72a-42bf-bb42-43e9f5a28975"
       data-content-states="open"
       data-keywords="nynashamnsposten.se,ekonomi, naringsliv &amp; finans,statoil,fuchs lubricants,nynashamnsposten,print,story-fuchs-lubricants-(tidigare-statoil)-lamnar-nynashamn-,article"
       data-premium-level="none"
       itemscope itemtype="http://schema.org/NewsArticle">
    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.nynashamnsposten.se/artikel/snart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.nynashamnsposten.se//assets/sites/np/site-logo-fallback-d97cbe7b918ee86ee7465d788826f2acffca0d2c00f7e0917438de0eefa27830.png ">
    </div>
    <meta itemprop="name" content="Nynäshamns Posten">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-01-24">
  <meta itemprop="dateModified" content="2020-01-24">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&amp;w=1200">
</div>


    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="2ac9794f-c72a-42bf-bb42-43e9f5a28975">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:30</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Snart skrivs nytt kapitel för en av Nynäshamns äldsta industribyggnader"/>
        <h1 class="headline">Snart skrivs nytt kapitel för en av Nynäshamns äldsta industribyggnader</h1>
        <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header">
          <a href="/artikel/snart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
                      <div class="article-story-header-prefix">Artikel 4 av 4</div>
                    <div class="article-story-header-name">Fuchs Lubricants (tidigare Statoil) lämnar Nynäshamn </div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikelserie/fuchs-lubricants-tidigare-statoil-lamnar-nynashamn/8c4bc348-1db3-4706-977d-2008a764ffc9" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
  <div class="article-actions ">
    <a href="https://twitter.com/intent/tweet?text=Snart%20skrivs%20nytt%20kapitel%20f%C3%B6r%20en%20av%20Nyn%C3%A4shamns%20%C3%A4ldsta%20industribyggnader&url=https://www.nynashamnsposten.se/artikel/snart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2ac9794f-c72a-42bf-bb42-43e9f5a28975"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+Fuchs+Lubricants+l%C3%A4mnar+de+gamla+fabrikslokalerna+i+Nyn%C3%A4shamn+%C3%A4r+det+ett+kapitel+i...&p%5Btitle%5D=Snart%2520skrivs%2520nytt%2520kapitel%2520f%25C3%25B6r%2520en%2520av%2520Nyn%25C3%25A4shamns%2520%25C3%25A4ldsta%2520industribyggnader&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fsnart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader&s=100&t=Snart%2520skrivs%2520nytt%2520kapitel%2520f%25C3%25B6r%2520en%2520av%2520Nyn%25C3%25A4shamns%2520%25C3%25A4ldsta%2520industribyggnader&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fsnart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2ac9794f-c72a-42bf-bb42-43e9f5a28975"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>

    <div class=" premium-content-main-article">
      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="images-modal-2ac9794f-c72a-42bf-bb42-43e9f5a28975" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Taklagsöl i juli 1904 på I O Holmers Mekaniska verkstad."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Taklagsöl i juli 1904 på I O Holmers Mekaniska verkstad.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: NP:s bildarkiv          </div>
                <div class="modal-fraction">2/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Maskinhallen på I O Holmers Mekaniska verkstad."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Maskinhallen på I O Holmers Mekaniska verkstad.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: NP:s bildarkiv          </div>
                <div class="modal-fraction">3/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Stathmos tillverkade vågar och tog över verkstadslokalerna efter I O Holmers Mekaniska verkstad. Foto: NP:s bildarkiv"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Stathmos tillverkade vågar och tog över verkstadslokalerna efter I O Holmers Mekaniska verkstad. Foto: NP:s bildarkiv</figcaption>
                        <div class="modal-fraction">4/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Generalkonsul Axel Ax:son Johnson. Foto: NP:s bildarkiv"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Generalkonsul Axel Ax:son Johnson. Foto: NP:s bildarkiv</figcaption>
                        <div class="modal-fraction">5/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Fuchs byggnad i Nynäshamn."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fuchs byggnad i Nynäshamn.</figcaption>
                        <div class="modal-fraction">6/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

          <article data-uuid="2ac9794f-c72a-42bf-bb42-43e9f5a28975" class="article ">
            <div class="row">
              <div class="column large-full medium-full">
                <div class="row">
                      
                </div>
                <div class="row unpadded single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>När Fuchs Lubricants lämnar de gamla fabrikslokalerna i Nynäshamn är det ett kapitel i lokalhistorien som avslutas. Om väggarna kunde tala skulle de vittna om en industriell epok i med- och motgång under mer än 100 år.</p>      </section>
    </div>
    <div class="column">
      <div class="row">
        <div class="padding-bottom-large column">
          <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>
        </div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Den vacka gamla tegelbyggnaden p&aring; Raffinaderiv&auml;gen i Nyn&auml;shamn byggdes 1904 f&ouml;r I O Holmers Mekaniska verkstad. F&ouml;retaget tillverkade tr&auml;bearbetningsmaskiner som exporterades till Ryssland, Finland och Norge. </p><p class="body">Byggnaden, ritad av Adolf Kjellin, best&aring;r av tre skepp som d&aring; inneh&ouml;ll gjuteri, mekanisk verkstad samt kontor och maskinhus. Fr&aring;n b&ouml;rjan var det bara smala korridorer som f&ouml;rband skeppen. Men 1907, i samband med att gjuteriet byggdes ut, byggdes ocks&aring; skeppen ihop och kom att f&aring; sitt nuvarande utseende.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fF-clrM4tUdDXwdskUFmhhJ0lrc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Taklagsöl i juli 1904 på I O Holmers Mekaniska verkstad."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Taklagsöl i juli 1904 på I O Holmers Mekaniska verkstad.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: NP:s bildarkiv          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Tillverkningen kom i g&aring;ng 1905 n&auml;r ett sticksp&aring;r till j&auml;rnv&auml;gen ansl&ouml;ts till fabriken. Aff&auml;rerna gick bra och tv&aring; &aring;r senare hade f&ouml;retaget 110 anst&auml;llda, varav ungef&auml;r h&auml;lften i gjuteriet. L&auml;nsstyrelsens nedtecknade industriminnen vittnar om att l&ouml;nerna var h&ouml;gre &auml;n genomsnittet, vilket kanske &auml;r en del av f&ouml;rklaringen till att f&ouml;retaget gick i konkurs efter bara n&aring;gra &aring;r. </p><p class="body">&Aring;ret d&auml;rp&aring;, 1911, &ouml;vertogs lokalerna av Stockholmsbaserade AB Stathmos som fortsatte maskintillverkningen men &ouml;vergav gjuteriverksamheten. I st&auml;llet satsade man p&aring; tillverkning av v&aring;gar i alla de storlekar, fr&aring;n decimalv&aring;gar till j&auml;rnv&auml;gsv&aring;gar. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/WBmepA4IJzm2V5uy-qIQFdy2C8g.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Maskinhallen på I O Holmers Mekaniska verkstad."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Maskinhallen på I O Holmers Mekaniska verkstad.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: NP:s bildarkiv          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">1918/1919 b&ouml;rjade Svenska Nobel AB Diesel bygga en dieselmotor i lokalerna. Den var p&aring; 1 600 hkr och kostade en miljon kronor att bygga. Nobel hade tvingats &ouml;verge sin verkstad i Ryssland. Tyv&auml;rr fick f&ouml;retaget inte med sig ritningarna utan man fick b&ouml;rja om p&aring; nytt. Nobel Diesel fanns h&auml;r under sju &aring;r. </p><p class="body">Men 1920-talets l&aring;gkonjunktur slog h&aring;rt mot industrin. I det k&auml;rva klimatet blev konkurserna snart ett faktum. 1926 k&ouml;pte det nybildade bolaget Nya AB Stathmos verkst&auml;derna och fortsatte med v&aring;gtillverkningen. I b&ouml;rjan av 30-talet hade f&ouml;retaget omkring 100 anst&auml;llda. Verksamheten, som fick stor betydelse f&ouml;r orten, fortsatte fram till 1940 d&aring; KF k&ouml;pte tillverkningsr&auml;tten och flyttade verksamheten till Eskilstuna. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/R_VN2xJ6CiK5IxxIimbkrduEfCQ.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Stathmos tillverkade vågar och tog över verkstadslokalerna efter I O Holmers Mekaniska verkstad. Foto: NP:s bildarkiv"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Stathmos tillverkade vågar och tog över verkstadslokalerna efter I O Holmers Mekaniska verkstad. Foto: NP:s bildarkiv</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Under 1920-talet tillkom en ny viktig industri f&ouml;r Nyn&auml;shamn. Det var den f&ouml;rsta i sitt slag i Sverige, n&auml;mligen Johnson-gruppens oljeraffinaderi, senare AB Nyn&auml;s Petroleum. Industrimannen och generalkonsuln Axel Ax:son Johnson ville bygga ett oljeraffinaderi i Sverige. Han k&ouml;pte mark norr om hamnomr&aring;det i Nyn&auml;shamn. Att det blev Nyn&auml;shamn berodde p&aring; n&auml;rheten till Stockholm och p&aring; att hamnen mestadels var isfri p&aring; vintern.</p><p class="body">I b&ouml;rjan var det mest asfalt som producerades, men vartefter ut&ouml;kades sortimentet med bensin, dieselolja, fotogen och sm&ouml;rjoljor. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/E1erLtTesnd9ImCNrzqs8FqeMRI.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Generalkonsul Axel Ax:son Johnson. Foto: NP:s bildarkiv"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Generalkonsul Axel Ax:son Johnson. Foto: NP:s bildarkiv</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">N&auml;r KF flyttade till Eskilstuna k&ouml;pte Johnson-koncernen de gamla verkst&auml;derna d&auml;r man f&ouml;rlade arbetet med att lagra och tappa sm&ouml;rjoljor. </p><p class="body">Statoil Lubricants har huserat i lokalerna i Nyn&auml;shamn sedan 1990. 2010 bygges fabriken ut i samband med att all skandinavisk sm&ouml;rjoljeproduktion flyttades till  Nyn&auml;shamn. Statoil s&aring;ldes senare till tyska industrij&auml;tten Fuchs som hyr lokalerna. N&auml;r hyreskontraktet g&aring;r ut nu under &aring;r 2020 flyttar f&ouml;retaget till helt nybyggda lokaler i V&auml;sterhaninge.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Fuchs byggnad i Nynäshamn."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fuchs byggnad i Nynäshamn.</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><em><strong>Källor:</strong> Industriminnen i Nynäshamns kommun (Länsstyrelsen i Stockholm län), Nynäshamn villastad och köpng 1901-1945 (Nynäshamns kommun), Industriminnen av Jan-Bertil Schell (Stockholmia förlag) </em></p><p class="body"><em>(Artikeln publicerades i NP i december 2016)</em></p><p class="body"><strong>Läs också:</strong> <a href="/artikel/fuchs-toppmoderna-anlaggning-i-fors-snart-klar-foretaget-med-70-anstallda-lamnar-nynashamn" title="">Fuchs toppmoderna anläggning i Fors snart klar – företaget med 70 anställda lämnar Nynäshamn</a></p><p class="body"></p><p class="body"></p>      </section>
        <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Carina Albin</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#8ae9ebf8e3e4eba4ebe6e8e3e4cae7e3fefee7efeee3eba4f9ef" class="email"><span class="__cf_email__" data-cfemail="ee8d8f9c87808fc08f828c8780ae83879a9a838b8a878fc09d8b">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Snart%20skrivs%20nytt%20kapitel%20f%C3%B6r%20en%20av%20Nyn%C3%A4shamns%20%C3%A4ldsta%20industribyggnader&url=https://www.nynashamnsposten.se/artikel/snart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2ac9794f-c72a-42bf-bb42-43e9f5a28975"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+Fuchs+Lubricants+l%C3%A4mnar+de+gamla+fabrikslokalerna+i+Nyn%C3%A4shamn+%C3%A4r+det+ett+kapitel+i...&p%5Btitle%5D=Snart%2520skrivs%2520nytt%2520kapitel%2520f%25C3%25B6r%2520en%2520av%2520Nyn%25C3%25A4shamns%2520%25C3%25A4ldsta%2520industribyggnader&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fsnart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader&s=100&t=Snart%2520skrivs%2520nytt%2520kapitel%2520f%25C3%25B6r%2520en%2520av%2520Nyn%25C3%25A4shamns%2520%25C3%25A4ldsta%2520industribyggnader&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fsnart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2ac9794f-c72a-42bf-bb42-43e9f5a28975"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

              </div>
            </div>
          </article>
        </div>

          <aside class="column large-quarter medium-third sticky sidebar-container">
            <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

          </aside>
      </div>

        <span class="article-read-end"></span>
        <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Statoil">Statoil</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Fuchs%20Lubricants">Fuchs Lubricants</a>          </li>
              </ul>
    </nav>
  </div>
</div>



      
      <div data-spklw-widget="widget-53be970a1f694" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    </div>
  </div>

<div class="row related-content premium-content-related">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Fler artiklar i</div>
    <div class="article-story-header-name">Fuchs Lubricants (tidigare Statoil) lämnar Nynäshamn </div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/snart-skrivs-nytt-kapitel-for-en-av-nynashamns-aldsta-industribyggnader"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ac9794f-c72a-42bf-bb42-43e9f5a28975","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="2ac9794f-c72a-42bf-bb42-43e9f5a28975">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:30</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3021ac37-dabd-46b9-b1fe-cf58d7fba31d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="2ac9794f-c72a-42bf-bb42-43e9f5a28975">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:30</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Snart skrivs nytt kapitel för en av Nynäshamns äldsta industribyggnader</h2>

              <div class="excerpt">
          När Fuchs Lubricants lämnar de gamla fabrikslokalerna i Nynäshamn är det ett kapitel i...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/osakert-vad-som-hander-efter-fuchs-nynas-framtid-praglar-planerna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da8c7139-a82d-4aa7-ac49-e185ebbc69dc","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="da8c7139-a82d-4aa7-ac49-e185ebbc69dc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f064830-577e-4169-bb33-275231412fce.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="da8c7139-a82d-4aa7-ac49-e185ebbc69dc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Osäkert vad som händer efter Fuchs: ”Nynas framtid präglar planerna”</h2>

              <div class="excerpt">
          I augusti flyttar Fuchs Lubricants till en helt nybyggd anläggning i Västerhaninge. Vad som...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/fuchs-toppmoderna-anlaggning-i-fors-snart-klar-foretaget-med-70-anstallda-lamnar-nynashamn"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30834cce-00dd-411e-a065-089cd6d47566","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="30834cce-00dd-411e-a065-089cd6d47566">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1cd1bbb-634a-49e4-8d2c-1281fbcbd275.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="30834cce-00dd-411e-a065-089cd6d47566">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Fuchs toppmoderna anläggning i Fors snart klar – företaget med 70 anställda lämnar Nynäshamn </h2>

              <div class="excerpt">
          Under 2020 blir Fuchs nya toppmoderna smörjmedelsanläggning i Fors i Haninge klar. Planen är att...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/ny-agare-vill-utveckla-statoils-omrade-service-for-bilar-och-batar-pa-forslag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"45f835d7-e0eb-45f0-b4f3-a3dca4cd3d44","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="45f835d7-e0eb-45f0-b4f3-a3dca4cd3d44">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0bcdf03-1ff4-488e-b739-4412a132f98b.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="45f835d7-e0eb-45f0-b4f3-a3dca4cd3d44">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Ny ägare vill utveckla ”Statoils” område – service för bilar och båtar på förslag</h2>

              <div class="excerpt">
          Stendörren Fastigheter, som äger Statoils tidigare industribyggnad i Nynäshamn, vill utveckla...        </div>
          </div>
  </div>
</a>
</div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/nynashamnsposten-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/nynashamns-posten">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-nynashamns-posten-och-mittmedia">	      Om <span itemprop="brand">Nynäshamns Posten</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-nynashamns-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0c627c227e69686d67786563624c62647c227f69"><span class="__cf_email__" data-cfemail="eb859bc5998e8f8a809f828485ab85839bc5988e">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#67091749150203060c130e080927090f17491402"><span class="__cf_email__" data-cfemail="d3bda3fda1b6b7b2b8a7babcbd93bdbba3fda0b6">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
