<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="aIA5uur_BwGzLydaiys-GDJVcHWP03P-B8rmrPAV64o" />

    <meta name="description" content="En ny båtskrotningspremie har blivit en formidabel succé. Nu när lite mer än en månad hade gått...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"28211597","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":141,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="nynashamnsposten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.nynashamnsposten.se/artikel/stockholm/haninge-kommun/hektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda" />
  <meta property="og:title"           content="Hektisk höst för båtskroten på Muskö efter succéknepet: ”Vi har blivit fullständigt nedringda”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="En ny båtskrotningspremie har blivit en formidabel succé. Nu när lite mer än en månad hade gått...">
    <meta property="fb:pages" content="206246279412476" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Haninge Kommun" />
<meta property="article:published_time" content="2018-10-09 13:00:29 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/np/apple-touch-icon-a8b89a32b90265908d73035907122b4ef1fb60169a185d9a287a0e29a814bd9c.png">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-32x32-70adb4298dbbf6f6f990dca20f6088fca47a16a9bc468ffbbd0dc130da7f1a2d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-16x16-1420b3ae4aa1fa26dc3e676401616551a046133faff764e0ec35aa3e7d0b86bf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/np/safari-pinned-tab-7e99253102002a1a9f552c3b388852db328d8d1a575ce745cbbbc4c41bdc107e.svg" color="#018DA6">
  <link rel="shortcut icon" href="/assets/sites/np/favicon-a8a4e909c6489651a6f86d069f691bc0455c46c0187c259c381357d80e5cfd27.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#018DA6">
    <meta name="apple-itunes-app" content="app-id=507390896">

  <link rel="alternate" type="application/rss+xml" title="nynashamnsposten.se RSS" href="/feed" />

  <title>Hektisk höst för båtskroten på Muskö efter succéknepet: ”Vi har blivit fullständigt nedringda”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588619"}},{"bidder":"adformSelf","params":{"mid":"554985"}},{"bidder":"appnexus","params":{"placementId":"12958567"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608974,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588617"}},{"bidder":"adformSelf","params":{"mid":"554986"}},{"bidder":"appnexus","params":{"placementId":"12958566"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608972,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588615"}},{"bidder":"adformSelf","params":{"mid":"554987"}},{"bidder":"appnexus","params":{"placementId":"12940176"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610286,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5}},"googleDfp":{"targetingCategories":["Stockholm","Haninge Kommun","Näringsliv","Nynäshamn","Muskö","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_np_box","size":[250,360]},"dfp_family_big":{"name":"dfp_np_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_np_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_np_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_np_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_np_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_np_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_np_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_np_mobilt","size":[320,320]},"panorama":{"name":"dfp_np_panorama","size":[980,240]},"theme_1":{"name":"dfp_np_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_np_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78962},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579}},"article":{"bylines":[{"email":"np.redaktion@nhp.se","name":"www.nynashamnsposten.se ","phone":null}],"categories":["Stockholm","Haninge Kommun","Näringsliv","Nynäshamn","Muskö","Allmänt"],"id":"12271ce6-646b-4a69-87fb-22f2c9929888","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["nynashamnsposten.se","stockholm","haninge kommun","naringsliv","nynashamn","musko","allmant","fritidsbatar","nynashamnsposten","print","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"nynashamnsposten.se","environment":"production","id":"NP"},"triggerbee":{"siteId":851607},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.nynashamnsposten.se","site_title":"nynashamnsposten.se","site_description":"nynashamnsposten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.nynashamnsposten.se","site_id":"NP","view_ads":"true","everysport_api_key":null,"section":null,"city":"Nynäshamn"};
  window.content_keywords = ["nynashamnsposten.se","stockholm","haninge kommun","naringsliv","nynashamn","musko","allmant","fritidsbatar","nynashamnsposten","print","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/np/application-c2b545ce8064b2142d3c87b9cee17281b27a0a3a8e1830ddcac2ff5098872f5a.css" />
  <script src="/packs/application-818f2d89b9c8c0b9ed93.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Kt8AbVzXFcS3V7K+7ZFxHsBWhSObTtIvFn1i7xsoKf/mRmpJmf0uzRXP4a9eJac+VDU1VSPRXQxeJSwD2MjugQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="np articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549486,
                                      6549487,
                                      910392);
</script>

    <script async src="https://nynashamnsposten.ecsanalytics.com/js/6p1fbh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  9 oktober</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/np" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/nynashamns-posten" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/np" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href=https://etidning.nynashamnsposten.se class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Nynäshamns Posten">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nynäshamns Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nynäshamn"}}'>
    <a href="/nynashamn" class="item" data-section-name="/nynashamn" target="_self">
      Nynäshamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ösmo"}}'>
    <a href="/osmo" class="item" data-section-name="/osmo" target="_self">
      Ösmo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sorunda"}}'>
    <a href="/sorunda" class="item" data-section-name="/sorunda" target="_self">
      Sorunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Torö"}}'>
    <a href="/toro" class="item" data-section-name="/toro" target="_self">
      Torö
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Muskö"}}'>
    <a href="/musko" class="item" data-section-name="/musko" target="_self">
      Muskö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rallycross"}}'>
    <a href="/rallycross" class="item" data-section-name="/rallycross" target="_self">
      Rallycross
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bowling"}}'>
    <a href="/bowling" class="item" data-section-name="/bowling" target="_self">
      Bowling
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-15" class="item" data-section-name="/sport/lasarsport-15" target="_self">
      Läsarsport
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://nynashamnsposten.lokus.se/" class="item" data-section-name="http://nynashamnsposten.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://nynashamnsposten.lokus.se" class="item" data-section-name="http://nynashamnsposten.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.nynashamnsposten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nynäshamn"}}'>
          <a href="/nynashamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nynäshamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ösmo"}}'>
          <a href="/osmo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ösmo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sorunda"}}'>
          <a href="/sorunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sorunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Torö"}}'>
          <a href="/toro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Torö</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Muskö"}}'>
          <a href="/musko" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Muskö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rallycross"}}'>
          <a href="/rallycross" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rallycross</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bowling"}}'>
          <a href="/bowling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bowling</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-15" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/nytt-styre-snart-klart-for-nynashamn-sa-kan-det-bli"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt styre snart klart för Nynäshamn – så kan det bli
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/nya-souvenirer-gor-succe-bland-kryssningsturister-vi-vill-sprida-nynashamn-ut-i-varlden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya souvenirer gör succé bland kryssningsturister: ”Vi vill sprida Nynäshamn ut i världen”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/jag-ska-morda-dig-din-javel-full-man-attackerade-ex-sambon"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ”Jag ska mörda dig, din jävel” – full man attackerade ex-sambon
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/demenssjuk-kvinna-fick-vanta-fem-manader-pa-dagverksamhet-kommunen-tvingas-betala-tusentals-kronor"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Demenssjuk kvinna fick vänta fem månader på dagverksamhet – kommunen tvingas betala tusentals kronor
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/naringsliv/nytt-byggforetag-startar-i-nynashamn-5"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt byggföretag startar i Nynäshamn
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/infartsleden-dras-om-pa-natten-arbetet-med-jarnvagsbygget-till-norvik-gar-in-i-en-ny-fas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Infartsleden dras om på natten – arbetet med järnvägsbygget till Norvik går in i en ny fas
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/inbrottstjuvar-lansade-hantverkarbil-pa-verktyg"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrottstjuvar länsade hantverkarbil på verktyg
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/fler-nynashamnare-utpressas-for-pahittat-porrsurfande"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fler nynäshamnare utpressas för påhittat porrsurfande
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/allan-berattar-om-livet-i-sorunda-pa-40-talet-man-fick-busa-pa-ratt-stallen-for-man-blev-ju-igenkand-overallt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Allan berättar om livet i Sorunda på 40-talet – "Man fick busa på rätt ställen för man blev ju igenkänd överallt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/svart-statistik-for-september-tva-dog-i-drunkningsolyckor-pa-sodra-sodertorn"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Svart statistik för september – två dog i drunkningsolyckor på södra Södertörn
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/nytt-styre-snart-klart-for-nynashamn-sa-kan-det-bli"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt styre snart klart för Nynäshamn – så kan det bli
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/nya-souvenirer-gor-succe-bland-kryssningsturister-vi-vill-sprida-nynashamn-ut-i-varlden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya souvenirer gör succé bland kryssningsturister: ”Vi vill sprida Nynäshamn ut i världen”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/jag-ska-morda-dig-din-javel-full-man-attackerade-ex-sambon"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ”Jag ska mörda dig, din jävel” – full man attackerade ex-sambon
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/demenssjuk-kvinna-fick-vanta-fem-manader-pa-dagverksamhet-kommunen-tvingas-betala-tusentals-kronor"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Demenssjuk kvinna fick vänta fem månader på dagverksamhet – kommunen tvingas betala tusentals kronor
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/naringsliv/nytt-byggforetag-startar-i-nynashamn-5"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt byggföretag startar i Nynäshamn
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/infartsleden-dras-om-pa-natten-arbetet-med-jarnvagsbygget-till-norvik-gar-in-i-en-ny-fas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Infartsleden dras om på natten – arbetet med järnvägsbygget till Norvik går in i en ny fas
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/inbrottstjuvar-lansade-hantverkarbil-pa-verktyg"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrottstjuvar länsade hantverkarbil på verktyg
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/fler-nynashamnare-utpressas-for-pahittat-porrsurfande"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fler nynäshamnare utpressas för påhittat porrsurfande
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/stockholm/nynashamn/allan-berattar-om-livet-i-sorunda-pa-40-talet-man-fick-busa-pa-ratt-stallen-for-man-blev-ju-igenkand-overallt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Allan berättar om livet i Sorunda på 40-talet – "Man fick busa på rätt ställen för man blev ju igenkänd överallt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/svart-statistik-for-september-tva-dog-i-drunkningsolyckor-pa-sodra-sodertorn"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Svart statistik för september – två dog i drunkningsolyckor på södra Södertörn
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.nynashamnsposten.se//assets/sites/np/site-logo-fallback-d97cbe7b918ee86ee7465d788826f2acffca0d2c00f7e0917438de0eefa27830.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nynäshamns Posten">
  </div>
  <meta itemprop="datePublished" content="2018-10-09">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Haninge Kommun"
     data-uuid="12271ce6-646b-4a69-87fb-22f2c9929888">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 14:00</span>
</div>

      <h1 itemprop="headline">Hektisk höst för båtskroten på Muskö efter succéknepet: ”Vi har blivit fullständigt nedringda”</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Hektisk%20h%C3%B6st%20f%C3%B6r%20b%C3%A5tskroten%20p%C3%A5%20Musk%C3%B6%20efter%20succ%C3%A9knepet:%20%E2%80%9DVi%20har%20blivit%20fullst%C3%A4ndigt%20nedringda%E2%80%9D&url=https://www.nynashamnsposten.se/artikel/stockholm/haninge-kommun/hektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="12271ce6-646b-4a69-87fb-22f2c9929888"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+ny+b%C3%A5tskrotningspremie+har+blivit+en+formidabel+succ%C3%A9.+Nu+n%C3%A4r+lite+mer+%C3%A4n+en+m%C3%A5nad+hade+g%C3%A5tt...&p%5Btitle%5D=Hektisk%2520h%25C3%25B6st%2520f%25C3%25B6r%2520b%25C3%25A5tskroten%2520p%25C3%25A5%2520Musk%25C3%25B6%2520efter%2520succ%25C3%25A9knepet%3A%2520%25E2%2580%259DVi%2520har%2520blivit%2520fullst%25C3%25A4ndigt%2520nedringda%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fstockholm%2Fhaninge-kommun%2Fhektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda&s=100&t=Hektisk%2520h%25C3%25B6st%2520f%25C3%25B6r%2520b%25C3%25A5tskroten%2520p%25C3%25A5%2520Musk%25C3%25B6%2520efter%2520succ%25C3%25A9knepet%3A%2520%25E2%2580%259DVi%2520har%2520blivit%2520fullst%25C3%25A4ndigt%2520nedringda%25E2%2580%259D&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fstockholm%2Fhaninge-kommun%2Fhektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="12271ce6-646b-4a69-87fb-22f2c9929888"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.nynashamnsposten.se/artikel/stockholm/haninge-kommun/hektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-12271ce6-646b-4a69-87fb-22f2c9929888" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Maria Rindstam och Josefin Arrhénborg är tacksamma att ha fått uppdraget av Havs- och vattenmyndigheten, att se till att så många båtar som möjligt kan skrotas för den beviljade skrotningspremien. Premien blev en stor succé. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Maria Rindstam och Josefin Arrhénborg är tacksamma att ha fått uppdraget av Havs- och vattenmyndigheten, att se till att så många båtar som möjligt kan skrotas för den beviljade skrotningspremien. Premien blev en stor succé. Foto: Solveig S Thörnblom</figcaption>
        <div class="modal-fraction">1/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Enorma mängder sorterad skrot på Stena Recyclings anläggning i Huddinge. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Enorma mängder sorterad skrot på Stena Recyclings anläggning i Huddinge. Foto: Solveig S Thörnblom</figcaption>
        <div class="modal-fraction">2/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Hos Stena Recycling i Huddinge återvinner allt som går att återvinna, från de skrotade fritidsbåtarna. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hos Stena Recycling i Huddinge återvinner allt som går att återvinna, från de skrotade fritidsbåtarna. Foto: Solveig S Thörnblom</figcaption>
        <div class="modal-fraction">3/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Mängder av sorterad skrot. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Mängder av sorterad skrot. Foto: Solveig S Thörnblom</figcaption>
        <div class="modal-fraction">4/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="12271ce6-646b-4a69-87fb-22f2c9929888"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En ny båtskrotningspremie har blivit en formidabel succé. Nu när lite mer än en månad hade gått sedan premien började delas ut, är taket snart nått för hur många båtar som skrotas i år. Telefonerna har gått varma på företaget Båtskroten på Muskö.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_685cd2ae27557a6da4b6d6f84a762f7a"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_685cd2ae27557a6da4b6d6f84a762f7a"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body"> <a href="/artikel/allmant/sa-jobbar-vi-med-nyheter">Anmäl text- och faktafel</a>   </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71676724e60d0b7a6e792924483d8b21e38da348.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Maria Rindstam och Josefin Arrhénborg är tacksamma att ha fått uppdraget av Havs- och vattenmyndigheten, att se till att så många båtar som möjligt kan skrotas för den beviljade skrotningspremien. Premien blev en stor succé. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Maria Rindstam och Josefin Arrhénborg är tacksamma att ha fått uppdraget av Havs- och vattenmyndigheten, att se till att så många båtar som möjligt kan skrotas för den beviljade skrotningspremien. Premien blev en stor succé. Foto: Solveig S Thörnblom</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Maria Rindstam och Josefin Arrhénborg driver Båtskroten på Muskö och de har länge förstått att behovet att skrota uttjänta båtar är stort. Nyligen vann de en upphandling som Havs- och vattenmyndigheten gjorde. </p>   <p class="body">Upphandlingen handlade om en skrotningspremie och det gällde så klart för anbudsgivarna att visa att just de kunde ta emot så många båtar som möjligt inom ramen för båtskrotningspremien. <a href="/artikel/stockholm/haninge-kommun/nu-kan-du-skrota-din-bat-gratis-muskoforetag-erbjuder-unik-batskrotningspremie">Pengarna måste dessutom förbrukas mellan den 1 september och den 31 december i år</a>, så det brådskade. </p>   <p class="body">Men nu kan Maria och Josefin andas ut. De kunde inte drömma om att efterfrågan skulle bli så stor, så snabbt, även om de visste att behovet av en båtskrotningspremie har varit och är jättestort. Det som har hindrat båtägare, och markägare som fått båtar dumpade på sina ägor, att faktiskt köra båtarna till skroten är kostnaden.</p>   <p class="body">– Det är för dyrt att skrota en båt helt enkelt, säger Maria Rindstam.</p>   <p class="body">– Under förra året fick vi totalt 1 350 förfrågningar om att skrota båtar, berättar hon.</p>   <p class="body">Men totalt skrotades bara omkring 300 båtar hos Båtskroten under hela 2017. Och det beror på kostnaden, det är Maria och Josefin övertygade om. I år hade de skrotat omkring 100 båtar före den 1 september, då skrotningspremien infördes.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c245b0754617635cd0fc69d2f9d1a777546f2a1.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Enorma mängder sorterad skrot på Stena Recyclings anläggning i Huddinge. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Enorma mängder sorterad skrot på Stena Recyclings anläggning i Huddinge. Foto: Solveig S Thörnblom</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">- Sedan dess har vi varit fullständigt nedringda, säger Josefin Arrhénborg.</p>   <p class="body">– Vi hoppas verkligen att Havs- och vattenmyndigheten har insett hur enormt behovet är och att man därför är beredda att fortsätta med båtskrotningspremier.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b85003d4820f5cdb6db0548e5cc4582c382b7076.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Hos Stena Recycling i Huddinge återvinner allt som går att återvinna, från de skrotade fritidsbåtarna. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hos Stena Recycling i Huddinge återvinner allt som går att återvinna, från de skrotade fritidsbåtarna. Foto: Solveig S Thörnblom</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Man kan ställa sig frågan varför skattebetalarna ska behöva vara med och finansiera att båtägare skrotar sina gamla båtar. Sedan 1 januari 1998 gäller ett så kallat producentansvar för bilar. Det innebär att sista ägaren till bilen ska kunna lämna ifrån sig den kostnadsfritt när bilen har tjänat ut. Något liknande finns inte för båtar, och det av flera anledningar. Det finns till exempel inget båtregister och det finns väldigt många gamla båtvrak som ingen vill kännas vid. </p>   <p class="body">Därför tycker Maria Rindstam och Josefin Arrhénborg att det är självklart att staten måste hjälpa till att ta hand om problemet.</p>   <p class="body">– Det bör införas ett producentansvar för båttillverkare, säger Maria Rindstam. </p>   <p class="body">– Men till dess det finns ett sådant ansvar måste båtägare som vill göra sig av med båten på ett miljövänligt sätt få hjälp med kostnaderna för det.</p>   <p class="body">      <strong>Läs även: </strong>      <a href="/artikel/stockholm/fran-batskrot-till-popular-krog-pa-djurgarden-vi-var-nyblivna-mammor-som-ville-radda-varlden">Från båtskrot till populär krog på Djurgården: ”Vi var nyblivna mammor som ville rädda världen”</a>   </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ec57681d5bca5229469cbf6701735838698e3e7.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Mängder av sorterad skrot. Foto: Solveig S Thörnblom"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Mängder av sorterad skrot. Foto: Solveig S Thörnblom</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <h2 class="subheadline1">Fakta: De samarbetar kring båtskrotningspremien</h2>   <p class="body">I Gladö i Huddinge kommun huserar Stena Recycling. Längst in i industriområdet, som är känt för sina soptippar och skrotar, håller företaget till som tar emot allehanda föremål för skrotning. När Båtskroten Sverige AB, med säte på Muskö i Haninge kommun, vann upphandlingen från Havs- och vattenmyndigheten så inleddes ett trepartssamarbete. Båtskrotningen ska genomföras i samarbete med Sweboat, som är båtbranschens intresseorganisation, och Stena Recycling, som har 20 anläggningar runt om i Sverige där man skrotar bland annat båtar och bilar ned till minsta beståndsdel. Tillsammans kallar sig de tre aktörerna för Båtretur.</p>   <p class="body">Båtskrotningspremien räcker till att skrota en båt upp till tre ton. Större båtar är också välkomna, men då får båtägaren betala mellanskillnaden. Även frakten ordnas och bekostas av den som vill skrota sin båt. Transportörer finns över hela landet, som kan hjälpa båtägarna. Normalt kan båten hämtas inom tio dagar. De båtar som lämnas måste vara sanerade på drivmedel, gasolflaskor, brandsläckare, nödraketer, batterier, asbest och blymönja. Vill man inte ordna det själv som båtägare, kan man betala en saneringsavgift för att få det gjort.</p>   <p class="body">Båtretur hoppas nu att Havs- och vattenmyndigheten ska fortsätta med båtskrotningspremie, så att fler båtvrak försvinner från hav och land.</p>   <p class="body">      <strong>Solveig Sigridsdotter Thörnblom</strong>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">www.nynashamnsposten.se </div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#cca2bce2bea9a8ada7b8a5a3a28ca2a4bce2bfa9" class="email"><span class="__cf_email__" data-cfemail="66081648140302070d120f090826080e16481503">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Hektisk%20h%C3%B6st%20f%C3%B6r%20b%C3%A5tskroten%20p%C3%A5%20Musk%C3%B6%20efter%20succ%C3%A9knepet:%20%E2%80%9DVi%20har%20blivit%20fullst%C3%A4ndigt%20nedringda%E2%80%9D&url=https://www.nynashamnsposten.se/artikel/stockholm/haninge-kommun/hektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="12271ce6-646b-4a69-87fb-22f2c9929888"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+ny+b%C3%A5tskrotningspremie+har+blivit+en+formidabel+succ%C3%A9.+Nu+n%C3%A4r+lite+mer+%C3%A4n+en+m%C3%A5nad+hade+g%C3%A5tt...&p%5Btitle%5D=Hektisk%2520h%25C3%25B6st%2520f%25C3%25B6r%2520b%25C3%25A5tskroten%2520p%25C3%25A5%2520Musk%25C3%25B6%2520efter%2520succ%25C3%25A9knepet%3A%2520%25E2%2580%259DVi%2520har%2520blivit%2520fullst%25C3%25A4ndigt%2520nedringda%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fstockholm%2Fhaninge-kommun%2Fhektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda&s=100&t=Hektisk%2520h%25C3%25B6st%2520f%25C3%25B6r%2520b%25C3%25A5tskroten%2520p%25C3%25A5%2520Musk%25C3%25B6%2520efter%2520succ%25C3%25A9knepet%3A%2520%25E2%2580%259DVi%2520har%2520blivit%2520fullst%25C3%25A4ndigt%2520nedringda%25E2%2580%259D&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fstockholm%2Fhaninge-kommun%2Fhektisk-host-for-batskroten-pa-musko-efter-succeknepet-vi-har-blivit-fullstandigt-nedringda"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="12271ce6-646b-4a69-87fb-22f2c9929888"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Fritidsb%C3%A5tar">Fritidsbåtar</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="2022aabd-1ceb-4e6e-99f4-eaa61d31ef9b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/nytt-styre-snart-klart-for-nynashamn-sa-kan-det-bli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/nytt-styre-snart-klart-for-nynashamn-sa-kan-det-bli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44ebac5573e8cfd8a712330a35ba97738463afbb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="2022aabd-1ceb-4e6e-99f4-eaa61d31ef9b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11:00</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/nytt-styre-snart-klart-for-nynashamn-sa-kan-det-bli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nytt styre snart klart för Nynäshamn – så kan det bli</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/nytt-styre-snart-klart-for-nynashamn-sa-kan-det-bli" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Än finns ingen färdig överenskommelse för hur Nynäshamns kommun ska styras de kommande åren. Men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="d63aa531-8123-4501-8e98-2bbae655ccde">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/nya-souvenirer-gor-succe-bland-kryssningsturister-vi-vill-sprida-nynashamn-ut-i-varlden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/nya-souvenirer-gor-succe-bland-kryssningsturister-vi-vill-sprida-nynashamn-ut-i-varlden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f424fc56390c4bd9359b781e1e90084c06b9c0a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="d63aa531-8123-4501-8e98-2bbae655ccde">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06:00</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/nya-souvenirer-gor-succe-bland-kryssningsturister-vi-vill-sprida-nynashamn-ut-i-varlden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya souvenirer gör succé bland kryssningsturister: ”Vi vill sprida Nynäshamn ut i världen”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/nya-souvenirer-gor-succe-bland-kryssningsturister-vi-vill-sprida-nynashamn-ut-i-varlden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mängder av t-shirts, hoodies och mössor från Nynäshamn har de senaste månaderna sålts till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="ae63cd2f-1265-4f14-ad53-676a20187c9d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/jag-ska-morda-dig-din-javel-full-man-attackerade-ex-sambon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/jag-ska-morda-dig-din-javel-full-man-attackerade-ex-sambon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97e8cfc5712c38984b8eb486247029a05f4fa057.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="ae63cd2f-1265-4f14-ad53-676a20187c9d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:00</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/jag-ska-morda-dig-din-javel-full-man-attackerade-ex-sambon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>”Jag ska mörda dig, din jävel” – full man attackerade ex-sambon</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/jag-ska-morda-dig-din-javel-full-man-attackerade-ex-sambon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man ska betala dagsböter efter att ha uttalat dödshot mot och knuffat en kvinna som har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="04af3001-d7d2-4bec-88f6-2f1ac310ae21">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/demenssjuk-kvinna-fick-vanta-fem-manader-pa-dagverksamhet-kommunen-tvingas-betala-tusentals-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/demenssjuk-kvinna-fick-vanta-fem-manader-pa-dagverksamhet-kommunen-tvingas-betala-tusentals-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c582516bf15a82b73f904ddfec591201c467e28.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="04af3001-d7d2-4bec-88f6-2f1ac310ae21">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09:00</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/demenssjuk-kvinna-fick-vanta-fem-manader-pa-dagverksamhet-kommunen-tvingas-betala-tusentals-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Demenssjuk kvinna fick vänta fem månader på dagverksamhet – kommunen tvingas betala tusentals kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/demenssjuk-kvinna-fick-vanta-fem-manader-pa-dagverksamhet-kommunen-tvingas-betala-tusentals-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nynäshamns kommun får betala 11 900 kronor i straffavgift efter att låtit en demenssjuk kvinna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="a6a39619-141e-49e9-8ca7-20c181b75b44">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10:53</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="a6a39619-141e-49e9-8ca7-20c181b75b44">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10:53</span>
</div>

      </div>
      <a href="/artikel/naringsliv/nytt-byggforetag-startar-i-nynashamn-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nytt byggföretag startar i Nynäshamn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/naringsliv/nytt-byggforetag-startar-i-nynashamn-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den 2 oktober registrerades det nya bolaget Torö Entreprenad hos Bolagsverket. Bolaget har sitt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="d2122176-235f-400c-8e47-0606cbc42959">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/infartsleden-dras-om-pa-natten-arbetet-med-jarnvagsbygget-till-norvik-gar-in-i-en-ny-fas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/infartsleden-dras-om-pa-natten-arbetet-med-jarnvagsbygget-till-norvik-gar-in-i-en-ny-fas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34566bf95b0e2ec2af2019bd5c88c76a4603db45.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="d2122176-235f-400c-8e47-0606cbc42959">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/infartsleden-dras-om-pa-natten-arbetet-med-jarnvagsbygget-till-norvik-gar-in-i-en-ny-fas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Infartsleden dras om på natten – arbetet med järnvägsbygget till Norvik går in i en ny fas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/infartsleden-dras-om-pa-natten-arbetet-med-jarnvagsbygget-till-norvik-gar-in-i-en-ny-fas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Från och med onsdagen den 10 oktober kommer trafiken att dras om på väg 73 vid infartsleden i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="16ea27cd-5b5e-4bac-81f5-a23583fd1682">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/inbrottstjuvar-lansade-hantverkarbil-pa-verktyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/inbrottstjuvar-lansade-hantverkarbil-pa-verktyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c03cdf9949aaa052e90da181e0c0e0db24460ec6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="16ea27cd-5b5e-4bac-81f5-a23583fd1682">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/inbrottstjuvar-lansade-hantverkarbil-pa-verktyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Inbrottstjuvar länsade hantverkarbil på verktyg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/inbrottstjuvar-lansade-hantverkarbil-pa-verktyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En företagsbil, som stod parkerad vid Svedviksvägen i Nynäshamn, utsattes för inbrott natten mot...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="1fd530f2-68f1-439a-bd13-9211638ed0ad">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/fler-nynashamnare-utpressas-for-pahittat-porrsurfande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/fler-nynashamnare-utpressas-for-pahittat-porrsurfande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42a48b2b4261f62229456dd72b4da739945d93a0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="1fd530f2-68f1-439a-bd13-9211638ed0ad">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/fler-nynashamnare-utpressas-for-pahittat-porrsurfande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fler nynäshamnare utpressas för påhittat porrsurfande</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/fler-nynashamnare-utpressas-for-pahittat-porrsurfande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nya anmälningar om hotfulla utpressningsmejl om påstått porrsurfande har gjorts till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="94d334bf-a365-4c39-90e0-d1e5a117439d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/allan-berattar-om-livet-i-sorunda-pa-40-talet-man-fick-busa-pa-ratt-stallen-for-man-blev-ju-igenkand-overallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/allan-berattar-om-livet-i-sorunda-pa-40-talet-man-fick-busa-pa-ratt-stallen-for-man-blev-ju-igenkand-overallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df7f21072f7d33bfa184c979c0a22e975ce807b2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="94d334bf-a365-4c39-90e0-d1e5a117439d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/allan-berattar-om-livet-i-sorunda-pa-40-talet-man-fick-busa-pa-ratt-stallen-for-man-blev-ju-igenkand-overallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Allan berättar om livet i Sorunda på 40-talet – "Man fick busa på rätt ställen för man blev ju igenkänd överallt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/allan-berattar-om-livet-i-sorunda-pa-40-talet-man-fick-busa-pa-ratt-stallen-for-man-blev-ju-igenkand-overallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Illustratören och hembygdsförfattaren Allan Blomkvist målar med trivsamma ordalag fram livet i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stockholm"
     data-uuid="afb8f47f-853a-4efc-8ea0-531a344e3625">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/svart-statistik-for-september-tva-dog-i-drunkningsolyckor-pa-sodra-sodertorn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/svart-statistik-for-september-tva-dog-i-drunkningsolyckor-pa-sodra-sodertorn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/198bdd8c001d190609d000ad0f2ce07474f3d292.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stockholm"
     data-uuid="afb8f47f-853a-4efc-8ea0-531a344e3625">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/svart-statistik-for-september-tva-dog-i-drunkningsolyckor-pa-sodra-sodertorn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Svart statistik för september – två dog i drunkningsolyckor på södra Södertörn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/svart-statistik-for-september-tva-dog-i-drunkningsolyckor-pa-sodra-sodertorn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under september månad dog fem personer i drunkningsolyckor. Två av olyckorna skedde på Gålö och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="d982ada8-3571-4117-87c9-20b25616f3da">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/hade-yxa-i-bilen-som-skydd-mot-angripare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/hade-yxa-i-bilen-som-skydd-mot-angripare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="d982ada8-3571-4117-87c9-20b25616f3da">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/hade-yxa-i-bilen-som-skydd-mot-angripare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hade yxa i bilen – som skydd mot angripare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/hade-yxa-i-bilen-som-skydd-mot-angripare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man som bor i Nynäshamn hade med sig en yxa när han åkte bil i Handen. Nu har mannen dömts för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="34e3cf07-858d-4996-825e-7ae1af402743">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/flera-viltolyckor-pa-vagarna-i-nynashamn-polisen-sank-farten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/flera-viltolyckor-pa-vagarna-i-nynashamn-polisen-sank-farten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/adbaefed867f9d368ce071f781b50d7161784e92.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="34e3cf07-858d-4996-825e-7ae1af402743">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/flera-viltolyckor-pa-vagarna-i-nynashamn-polisen-sank-farten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Flera viltolyckor på vägarna i Nynäshamn – polisen: "Sänk farten"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/flera-viltolyckor-pa-vagarna-i-nynashamn-polisen-sank-farten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En bilist krockade med en älg vid Korsvägarna i Sorunda tidigt på måndagsmorgonen. Det är en av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="2bb5b971-8398-44dc-862d-9326c35ce57f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/manga-vill-ha-ol-pa-schemat-ny-bryggeriutbildning-lockar-studenter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/manga-vill-ha-ol-pa-schemat-ny-bryggeriutbildning-lockar-studenter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1403709a8f15246a9fa224799411c2c899696da4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="2bb5b971-8398-44dc-862d-9326c35ce57f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/manga-vill-ha-ol-pa-schemat-ny-bryggeriutbildning-lockar-studenter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Många vill ha öl på schemat – ny bryggeriutbildning lockar studenter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/manga-vill-ha-ol-pa-schemat-ny-bryggeriutbildning-lockar-studenter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Branschen skriker efter professionella ölbryggare. För att svara på efterfrågan har en utbildning...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="abe1d9d1-f3c0-41a1-bdd7-c98784235a69">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="abe1d9d1-f3c0-41a1-bdd7-c98784235a69">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/naringsliv/enskild-firma-startar-i-nynashamn-vg-tradgardstjanster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Enskild firma startar i Nynäshamn: Vg Trädgårdstjänster</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/naringsliv/enskild-firma-startar-i-nynashamn-vg-tradgardstjanster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vg Trädgårdstjänster har angett följande som verksamhetsbeskrivning: "Gräsklippning, snöröjning,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="d35889aa-43d3-4224-a912-ce322c4d18a5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostad/mindre-hus-i-sorunda-far-ny-agare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostad/mindre-hus-i-sorunda-far-ny-agare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e60d7e6c0a70d9c71d50bf70c78f854c9f6bec6b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="d35889aa-43d3-4224-a912-ce322c4d18a5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:01</span>
</div>

      </div>
      <a href="/artikel/bostad/mindre-hus-i-sorunda-far-ny-agare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mindre hus i Sorunda får ny ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostad/mindre-hus-i-sorunda-far-ny-agare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nils Dick Tommy Mannestig, 72, är ny ägare till fastigheten på adressen Flädervägen 11 i Sorunda....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="e9c0b8e6-26b6-4bdf-b9e9-8e6a2e315156">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/bygget-av-en-gang-och-cykelvag-mellan-spangbro-och-porthus-kan-starta-tidigast-2022" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/bygget-av-en-gang-och-cykelvag-mellan-spangbro-och-porthus-kan-starta-tidigast-2022" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/584bb401d09e3bc49015e63cfc088fe4b7097a3d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="e9c0b8e6-26b6-4bdf-b9e9-8e6a2e315156">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/bygget-av-en-gang-och-cykelvag-mellan-spangbro-och-porthus-kan-starta-tidigast-2022" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bygget av en gång- och cykelväg mellan Spångbro och Porthus kan starta tidigast 2022</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/bygget-av-en-gang-och-cykelvag-mellan-spangbro-och-porthus-kan-starta-tidigast-2022" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En ny gång- och cykelväg mellan Spångbro och Porthus i Sorunda kommer att bli verklighet, om än...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="cf664b52-57a6-4d91-99c3-4761f25b37f4">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04:31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-och-de-temperaturerna-vantas-i-dag-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-och-de-temperaturerna-vantas-i-dag-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="cf664b52-57a6-4d91-99c3-4761f25b37f4">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04:31</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-och-de-temperaturerna-vantas-i-dag-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten – och de temperaturerna väntas i dag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-och-de-temperaturerna-vantas-i-dag-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Nynäshamns kommun och på Muskö.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stockholm"
     data-uuid="37e66a19-47d7-4f4a-acc3-b9383a9a03a9">
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sl-vill-gor-det-dyrare-att-planka-pa-buss-och-tag-ska-aven-ge-kontrollanterna-storre-befogenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sl-vill-gor-det-dyrare-att-planka-pa-buss-och-tag-ska-aven-ge-kontrollanterna-storre-befogenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6a86659993569e866b2d8951078d5c7895073da.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stockholm"
     data-uuid="37e66a19-47d7-4f4a-acc3-b9383a9a03a9">
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sl-vill-gor-det-dyrare-att-planka-pa-buss-och-tag-ska-aven-ge-kontrollanterna-storre-befogenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>SL vill gör det dyrare att planka på buss och tåg  – ska även ge kontrollanterna större befogenhet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sl-vill-gor-det-dyrare-att-planka-pa-buss-och-tag-ska-aven-ge-kontrollanterna-storre-befogenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det ska bli dyrare att tjuvåka med kollektivtrafiken i Stockholm och böter på plats till dem som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="7afe6e93-d387-4233-ac40-05cfa8dfe82c">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-i-nynashamn-och-sa-blir-dagens-vader-15" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-i-nynashamn-och-sa-blir-dagens-vader-15" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamn"
     data-uuid="7afe6e93-d387-4233-ac40-05cfa8dfe82c">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-i-nynashamn-och-sa-blir-dagens-vader-15" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten i Nynäshamn – och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nynashamn/nattens-nyheter-sa-var-natten-i-nynashamn-och-sa-blir-dagens-vader-15" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Nynäshamns kommun och på Muskö.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="1176b4b0-ccbc-448e-86d0-cefbae7357f3">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/vd-n-darfor-har-gynmottagningen-bara-oppet-en-dag-i-veckan-i-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/vd-n-darfor-har-gynmottagningen-bara-oppet-en-dag-i-veckan-i-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80ea0ff832bfcff650cf21e9798cfd3f15b33784.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="1176b4b0-ccbc-448e-86d0-cefbae7357f3">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/vd-n-darfor-har-gynmottagningen-bara-oppet-en-dag-i-veckan-i-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>VD:n: Därför har gynmottagningen bara öppet en dag i veckan i Nynäshamn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/vd-n-darfor-har-gynmottagningen-bara-oppet-en-dag-i-veckan-i-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kvinnorna i Nynäshamn ska alltid ha någonstans att vända sig och då är Nynäshamns Gynmottagning...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_38209b29af18fc0ea9e83d55d27639e4"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_38209b29af18fc0ea9e83d55d27639e4"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_5ed7895ddd6aadadddf1e6db9553b2f5"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_5ed7895ddd6aadadddf1e6db9553b2f5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be970a1f694" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/nynashamnsposten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/nynashamns-posten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-nynashamns-posten-och-mittmedia">
	      Om <span itemprop="brand">Nynäshamns Posten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-nynashamns-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#503e207e223534313b24393f3e103e38207e2335"><span class="__cf_email__" data-cfemail="4c223c623e29282d27382523220c22243c623f29">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#9ff1efb1edfafbfef4ebf6f0f1dff1f7efb1ecfa"><span class="__cf_email__" data-cfemail="abc5db85d9cecfcac0dfc2c4c5ebc5c3db85d8ce">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '9a16964389a24a72aeadc15dfcfa1423';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-0e84300e4edacaa10e7b35c4f8e83ffd82b8a7caad52fbe2c282f5934ee6e19f.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ffea11934934422fb6bb8e76c19c8d7a"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_ffea11934934422fb6bb8e76c19c8d7a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b8ae0ad1829b99b46350e6448ae9207c"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_b8ae0ad1829b99b46350e6448ae9207c"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
