<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="aIA5uur_BwGzLydaiys-GDJVcHWP03P-B8rmrPAV64o" />

    <meta name="description" content="På sin nioårsdag får Vidar ett par vandringskängor och ett äventyr som utspelar sig i Tyresta...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"28211597","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":830,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="nynashamnsposten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.nynashamnsposten.se/artikel/tungelsta/emma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen" />
  <meta property="og:title"           content="Emma skrev bok om äventyr i Tyresta nationalpark: &quot;För mig finns det någon slags magi i skogen&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="På sin nioårsdag får Vidar ett par vandringskängor och ett äventyr som utspelar sig i Tyresta...">
    <meta property="fb:pages" content="206246279412476" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Tungelsta" />
<meta property="article:published_time" content="2018-12-04 16:00:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/np/apple-touch-icon-a8b89a32b90265908d73035907122b4ef1fb60169a185d9a287a0e29a814bd9c.png">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-32x32-70adb4298dbbf6f6f990dca20f6088fca47a16a9bc468ffbbd0dc130da7f1a2d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-16x16-1420b3ae4aa1fa26dc3e676401616551a046133faff764e0ec35aa3e7d0b86bf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/np/safari-pinned-tab-7e99253102002a1a9f552c3b388852db328d8d1a575ce745cbbbc4c41bdc107e.svg" color="#018DA6">
  <link rel="shortcut icon" href="/assets/sites/np/favicon-a8a4e909c6489651a6f86d069f691bc0455c46c0187c259c381357d80e5cfd27.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#018DA6">
    <meta name="apple-itunes-app" content="app-id=507390896">

  <link rel="alternate" type="application/rss+xml" title="nynashamnsposten.se RSS" href="/feed" />

  <title>Emma skrev bok om äventyr i Tyresta nationalpark: &quot;För mig finns det någon slags magi i skogen&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588619","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554985"}},{"bidder":"appnexus","params":{"placementId":"12958567"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608974,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588617","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554986"}},{"bidder":"appnexus","params":{"placementId":"12958566"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608972,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588615","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554987"}},{"bidder":"appnexus","params":{"placementId":"12940176"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610286,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133432,"zoneId":641218,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Allmänt","Kultur \u0026 nöje","Litteratur"],"base":{"publisher_id":"88606851","box":{"name":"dfp_np_box","size":[250,360]},"dfp_family_big":{"name":"dfp_np_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_np_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_np_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_np_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_np_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_np_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_np_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_np_mobilt","size":[320,320]},"panorama":{"name":"dfp_np_panorama","size":[980,240]},"theme_1":{"name":"dfp_np_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_np_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78962},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"jenny.folkesson@mittmedia.se","name":"Jenny Folkesson","phone":"08-550 921 65"}],"categories":["Allmänt","Kultur \u0026 nöje","Litteratur"],"id":"7653e143-4c7a-4327-9b25-6ec2509670ae","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["nynashamnsposten.se","allmant","kultur \u0026 noje","litteratur","barnbocker","nynashamnsposten","print","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"nynashamnsposten.se","environment":"production","id":"NP"},"triggerbee":{"siteId":851607},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.nynashamnsposten.se","site_title":"nynashamnsposten.se","site_description":"nynashamnsposten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.nynashamnsposten.se","site_id":"NP","view_ads":"true","everysport_api_key":null,"section":null,"city":"Nynäshamn"};
  window.content_keywords = ["nynashamnsposten.se","allmant","kultur \u0026 noje","litteratur","barnbocker","nynashamnsposten","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/np/application-350ce8067fdfb5c2ed5dfbf4611f40c7970776d028ad7722268c3cdabf0cecd7.css" />
  <script src="/packs/application-a90fed8645a07995ea29.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Y9gcbr2Zy645V1LLLBLwfXVuEiUGZ0CO6Qg1NHrcHLAXUSapgpzQXToAcYXc7zXQrjRRFAmsKhwfyMYgmrv92w==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="np articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549486,
                                      6549487,
                                      910392);
</script>

    <script async src="https://nynashamnsposten.ecsanalytics.com/js/6p1fbh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  4 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/np"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/nynashamns-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/np"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.nynashamnsposten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nynäshamns Posten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nynäshamns Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nynäshamn"}}'>
    <a href="/nynashamn" class="item" data-section-name="/nynashamn" target="_self">
      Nynäshamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ösmo"}}'>
    <a href="/osmo" class="item" data-section-name="/osmo" target="_self">
      Ösmo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sorunda"}}'>
    <a href="/sorunda" class="item" data-section-name="/sorunda" target="_self">
      Sorunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Torö"}}'>
    <a href="/toro" class="item" data-section-name="/toro" target="_self">
      Torö
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Muskö"}}'>
    <a href="/musko" class="item" data-section-name="/musko" target="_self">
      Muskö
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rallycross"}}'>
    <a href="/rallycross" class="item" data-section-name="/rallycross" target="_self">
      Rallycross
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bowling"}}'>
    <a href="/bowling" class="item" data-section-name="/bowling" target="_self">
      Bowling
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-15" class="item" data-section-name="/sport/lasarsport-15" target="_self">
      Läsarsport
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://nynashamnsposten.lokus.se/" class="item" data-section-name="http://nynashamnsposten.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://nynashamnsposten.lokus.se" class="item" data-section-name="http://nynashamnsposten.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.nynashamnsposten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nynäshamn"}}'>
          <a href="/nynashamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nynäshamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ösmo"}}'>
          <a href="/osmo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ösmo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sorunda"}}'>
          <a href="/sorunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sorunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Torö"}}'>
          <a href="/toro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Torö</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Muskö"}}'>
          <a href="/musko" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Muskö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rallycross"}}'>
          <a href="/rallycross" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rallycross</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bowling"}}'>
          <a href="/bowling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bowling</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-15" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/tungelsta/emma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7653e143-4c7a-4327-9b25-6ec2509670ae", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Emma skrev bok om äventyr i Tyresta nationalpark: "För mig finns det någon slags magi i skogen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/tonaring-atalas-for-att-ha-spridit-barnporr-utsatte-flickor-for-sexovergrepp-via-snapchat"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a1c054cf-861f-4267-a6d7-9155067fb542", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tonåring åtalas för att ha spridit barnporr – utsatte flickor för sexövergrepp via Snapchat
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/skola-och-naringsliv-har-hogsta-prioritet-for-nya-styrkvartetten-lovar-att-satsa-langsiktigt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a02577c1-a1fc-4e8d-b109-a745f2cb059a", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skola och näringsliv har högsta prioritet för nya styrkvartetten – lovar att satsa långsiktigt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/kullsta-via-grondal/dyr-nota-for-narkotikarus-man-i-20-arsaldern-domd-till-hoga-boter"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d99d07cf-f833-4a9e-834b-e37e771ab0ae", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dyr nota för narkotikarus – man i 20-årsåldern dömd till höga böter
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/nattens-nyheter-ahlsell-utsatt-for-inbrott-under-natten-oklart-vad-som-stulits"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d5a86f4f-f216-46e7-9273-f9e7659607cd", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Ahlsell utsatt för inbrott under natten – oklart vad som stulits 
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/kalvo/inbrott-upptacktes-pa-ahlsell-under-natten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ff4d7db-6361-4850-9aa7-d0b491958550", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrott upptäcktes på Ahlsell under natten
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/radhuslagenheter-pa-ica-husets-tak-narmar-sig-godkant-men-forst-ska-allmanheten-tycka-till-igen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "cb5e5f85-eb8a-46b5-9f89-92458ae7c01f", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Radhuslägenheter på "Ica-husets" tak närmar sig godkänt – men först ska allmänheten tycka till igen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/sorundas-landsbygd/tva-vildsvin-pakorda-i-sorunda"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f9fc93ad-f529-4f64-be60-173c2d4597f8", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två vildsvin påkörda i Sorunda
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/man-atalas-for-smuggling-ska-ha-fort-in-2-8-miljoner-cigaretter-till-nynashamn"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4a24643b-8531-4fba-b37f-ed9d734e940e", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Man åtalas för smuggling – ska ha fört in 2,8 miljoner cigaretter till Nynäshamn
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/toro/nya-agare-till-stuga-i-nynashamn-prislappen-2-550-000-kronor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "839f9bf2-9cdc-44e4-a0b2-0561bdf83676", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till stuga i Nynäshamn – prislappen: 2 550 000 kronor
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/tungelsta/emma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7653e143-4c7a-4327-9b25-6ec2509670ae", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Emma skrev bok om äventyr i Tyresta nationalpark: "För mig finns det någon slags magi i skogen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/tonaring-atalas-for-att-ha-spridit-barnporr-utsatte-flickor-for-sexovergrepp-via-snapchat"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a1c054cf-861f-4267-a6d7-9155067fb542", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tonåring åtalas för att ha spridit barnporr – utsatte flickor för sexövergrepp via Snapchat
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/skola-och-naringsliv-har-hogsta-prioritet-for-nya-styrkvartetten-lovar-att-satsa-langsiktigt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a02577c1-a1fc-4e8d-b109-a745f2cb059a", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skola och näringsliv har högsta prioritet för nya styrkvartetten – lovar att satsa långsiktigt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/kullsta-via-grondal/dyr-nota-for-narkotikarus-man-i-20-arsaldern-domd-till-hoga-boter"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d99d07cf-f833-4a9e-834b-e37e771ab0ae", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dyr nota för narkotikarus – man i 20-årsåldern dömd till höga böter
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/nattens-nyheter-ahlsell-utsatt-for-inbrott-under-natten-oklart-vad-som-stulits"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d5a86f4f-f216-46e7-9273-f9e7659607cd", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Ahlsell utsatt för inbrott under natten – oklart vad som stulits 
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/kalvo/inbrott-upptacktes-pa-ahlsell-under-natten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ff4d7db-6361-4850-9aa7-d0b491958550", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrott upptäcktes på Ahlsell under natten
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/radhuslagenheter-pa-ica-husets-tak-narmar-sig-godkant-men-forst-ska-allmanheten-tycka-till-igen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "cb5e5f85-eb8a-46b5-9f89-92458ae7c01f", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Radhuslägenheter på "Ica-husets" tak närmar sig godkänt – men först ska allmänheten tycka till igen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/sorundas-landsbygd/tva-vildsvin-pakorda-i-sorunda"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f9fc93ad-f529-4f64-be60-173c2d4597f8", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två vildsvin påkörda i Sorunda
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/nynashamns-kommun/man-atalas-for-smuggling-ska-ha-fort-in-2-8-miljoner-cigaretter-till-nynashamn"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4a24643b-8531-4fba-b37f-ed9d734e940e", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Man åtalas för smuggling – ska ha fört in 2,8 miljoner cigaretter till Nynäshamn
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/toro/nya-agare-till-stuga-i-nynashamn-prislappen-2-550-000-kronor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "839f9bf2-9cdc-44e4-a0b2-0561bdf83676", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till stuga i Nynäshamn – prislappen: 2 550 000 kronor
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.nynashamnsposten.se//assets/sites/np/site-logo-fallback-d97cbe7b918ee86ee7465d788826f2acffca0d2c00f7e0917438de0eefa27830.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nynäshamns Posten">
  </div>
  <meta itemprop="datePublished" content="2018-12-04">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Tungelsta"
     data-uuid="7653e143-4c7a-4327-9b25-6ec2509670ae">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Emma skrev bok om äventyr i Tyresta nationalpark: &quot;För mig finns det någon slags magi i skogen&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Emma%20skrev%20bok%20om%20%C3%A4ventyr%20i%20Tyresta%20nationalpark:%20%22F%C3%B6r%20mig%20finns%20det%20n%C3%A5gon%20slags%20magi%20i%20skogen%22&url=https://www.nynashamnsposten.se/artikel/tungelsta/emma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7653e143-4c7a-4327-9b25-6ec2509670ae"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+sin+nio%C3%A5rsdag+f%C3%A5r+Vidar+ett+par+vandringsk%C3%A4ngor+och+ett+%C3%A4ventyr+som+utspelar+sig+i+Tyresta...&p%5Btitle%5D=Emma%2520skrev%2520bok%2520om%2520%25C3%25A4ventyr%2520i%2520Tyresta%2520nationalpark%3A%2520%2522F%25C3%25B6r%2520mig%2520finns%2520det%2520n%25C3%25A5gon%2520slags%2520magi%2520i%2520skogen%2522&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Ftungelsta%2Femma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen&s=100&t=Emma%2520skrev%2520bok%2520om%2520%25C3%25A4ventyr%2520i%2520Tyresta%2520nationalpark%3A%2520%2522F%25C3%25B6r%2520mig%2520finns%2520det%2520n%25C3%25A5gon%2520slags%2520magi%2520i%2520skogen%2522&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Ftungelsta%2Femma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7653e143-4c7a-4327-9b25-6ec2509670ae"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.nynashamnsposten.se/artikel/tungelsta/emma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-7653e143-4c7a-4327-9b25-6ec2509670ae" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Oskar Wallander   Frilansjournalisten Emma V Larsson har skrivit en barnbok som utspelar sig i Tyresta nationalpark."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Oskar Wallander   Frilansjournalisten Emma V Larsson har skrivit en barnbok som utspelar sig i Tyresta nationalpark.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        <div class="modal-fraction">1/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Emma V Larsson har skrivit boken som ges ut på Idus förlag. Illustrationerna står Maria Trolle för."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Emma V Larsson har skrivit boken som ges ut på Idus förlag. Illustrationerna står Maria Trolle för.</figcaption>
        <div class="modal-fraction">2/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="7653e143-4c7a-4327-9b25-6ec2509670ae"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>På sin nioårsdag får Vidar ett par vandringskängor och ett äventyr som utspelar sig i Tyresta nationalpark. I barnboken "Det stora skogsäventyret" debuterar  journalisten och Tungelstabon Emma V Larsson med en berättelse om sin favoritmiljö – urskogen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a5488d547f6e74628a0150a346f4e8e0"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_a5488d547f6e74628a0150a346f4e8e0"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f15c6dd1dd666c8356fab6a2b151617ec96ad502.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Foto: Oskar Wallander   Frilansjournalisten Emma V Larsson har skrivit en barnbok som utspelar sig i Tyresta nationalpark."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Oskar Wallander   Frilansjournalisten Emma V Larsson har skrivit en barnbok som utspelar sig i Tyresta nationalpark.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>Hur kom det sig att du skrev den här boken?</strong></p><p class="body">– Jag är uppväxt i Haninge och Tyresta har alltid varit "min" plats. Jag ägnar mig mycket åt friluftsliv och har en förkärlek för skogar i allmänhet. Just Tyresta är ju en väldigt speciell plats. Unik i sitt slag tack vare att det är en urskog och den är ju så otroligt vacker samtidigt som det är enkelt att komma ut i den. Jag är så lyckligt lottad som har fått växa upp så nära den. Och idén till boken fick jag när jag var gravid med mitt första barn, som nu är 18 månader. Jag har ju alltid skrivit men när Björn kom så blev det plötsligt prioriterat att hitta ett sätt att få barn att hitta ut till skogen. </p><p class="body"><strong>Berätta, vad handlar boken om?</strong></p><p class="body">– En pojke som heter Vidar. hans största idol är en äventyrare som heter My Modig och han vill bli som hon och drömmer om att ge sig av ut på äventyr och när han är nio år sker det äntligen. Hela familjen ska bege sig ut i nationalparken och vandra i urskogen och väl där händer det en hel – praktisk verklighet i skogen samsas med magi och saga.</p><p class="body"><strong>Vad är målet, vill du fostra en ny generation skogsmullar?</strong></p><p class="body">–  Skulle jag kunna locka ett endaste barn från en skärm att i stället ta sig ut i skogen i stället så vore jag överlycklig! För mig finns det någon slags magi i skogen och naturen, jag menar man skulle ju inte bli jätteförvånad om man såg ett troll där ändå ha ha! jag tror det är nyttigt för barn att vistas i den miljön, ha en relation med skogen och tycka om den. För det man tycker om tar man också hand om.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/841469a8edc34284ad652fe35ddd66ac9379a300.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Emma V Larsson har skrivit boken som ges ut på Idus förlag. Illustrationerna står Maria Trolle för."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Emma V Larsson har skrivit boken som ges ut på Idus förlag. Illustrationerna står Maria Trolle för.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Jenny Folkesson</div>
    <a href="tel://08-550 921 65" class="phone">08-550 921 65</a>
    <a href="/cdn-cgi/l/email-protection#d2b8b7bcbcabfcb4bdbeb9b7a1a1bdbc92bfbba6a6bfb7b6bbb3fca1b7" class="email"><span class="__cf_email__" data-cfemail="2e444b40405700484142454b5d5d41406e43475a5a434b4a474f005d4b">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Emma%20skrev%20bok%20om%20%C3%A4ventyr%20i%20Tyresta%20nationalpark:%20%22F%C3%B6r%20mig%20finns%20det%20n%C3%A5gon%20slags%20magi%20i%20skogen%22&url=https://www.nynashamnsposten.se/artikel/tungelsta/emma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7653e143-4c7a-4327-9b25-6ec2509670ae"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+sin+nio%C3%A5rsdag+f%C3%A5r+Vidar+ett+par+vandringsk%C3%A4ngor+och+ett+%C3%A4ventyr+som+utspelar+sig+i+Tyresta...&p%5Btitle%5D=Emma%2520skrev%2520bok%2520om%2520%25C3%25A4ventyr%2520i%2520Tyresta%2520nationalpark%3A%2520%2522F%25C3%25B6r%2520mig%2520finns%2520det%2520n%25C3%25A5gon%2520slags%2520magi%2520i%2520skogen%2522&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Ftungelsta%2Femma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen&s=100&t=Emma%2520skrev%2520bok%2520om%2520%25C3%25A4ventyr%2520i%2520Tyresta%2520nationalpark%3A%2520%2522F%25C3%25B6r%2520mig%2520finns%2520det%2520n%25C3%25A5gon%2520slags%2520magi%2520i%2520skogen%2522&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Ftungelsta%2Femma-skrev-bok-om-aventyr-i-tyresta-nationalpark-for-mig-finns-det-nagon-slags-magi-i-skogen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7653e143-4c7a-4327-9b25-6ec2509670ae"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <div class="highlight-widget arrow-box">

  <div class="close dialog">
    <div class="icon m-icon-highlight-thumbs-up"></div>
    <div class="header">
      Stäng meddelandet
    </div>
  </div>

  <div class="tags dialog">
    <div class="icon m-icon-highlight-hand-down"></div>
    <div class="header">
      Tips!
    </div>
    <div class="text">
      Använd taggar för att läsa allt inom ett ämne.
    </div>
  </div>

</div>

      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Barnb%C3%B6cker">Barnböcker</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Muskö"
     data-uuid="244ae3c6-3ad4-4286-8484-39737cc392f3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Muskö</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/musko/tva-stoppades-pa-muskobasen-varningsskott-avlossades" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"244ae3c6-3ad4-4286-8484-39737cc392f3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/musko/tva-stoppades-pa-muskobasen-varningsskott-avlossades" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"244ae3c6-3ad4-4286-8484-39737cc392f3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Muskö"
     data-uuid="244ae3c6-3ad4-4286-8484-39737cc392f3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Muskö</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/musko/tva-stoppades-pa-muskobasen-varningsskott-avlossades" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"244ae3c6-3ad4-4286-8484-39737cc392f3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två stoppades på Musköbasen – varningsskott avlossades</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/musko/tva-stoppades-pa-muskobasen-varningsskott-avlossades" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"244ae3c6-3ad4-4286-8484-39737cc392f3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Strax efter midnatt natten till söndagen stoppades två personer på Musköbasen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Muskö"
     data-uuid="9beedf5d-b0ea-4288-b835-f8ee2344253a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Muskö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Muskö"
     data-uuid="9beedf5d-b0ea-4288-b835-f8ee2344253a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Muskö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/musko/barn-upptackte-brand-i-kallare-raddningstjansten-larmades-och-slackte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9beedf5d-b0ea-4288-b835-f8ee2344253a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Barn upptäckte brand i källare – räddningstjänsten larmades och släckte</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/musko/barn-upptackte-brand-i-kallare-raddningstjansten-larmades-och-slackte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9beedf5d-b0ea-4288-b835-f8ee2344253a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten larmades vid 16-tiden på torsdagen till Muskö efter larm om rök från en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Haninge Kommun"
     data-uuid="ea91298c-3d53-45ee-b314-79d0cbd041d3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Haninge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/haninge-kommun/alg-foll-ner-i-pool-i-tradgard-pa-musko" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea91298c-3d53-45ee-b314-79d0cbd041d3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/haninge-kommun/alg-foll-ner-i-pool-i-tradgard-pa-musko" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea91298c-3d53-45ee-b314-79d0cbd041d3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c3e642b053146d29e868e5f605ae6c78233692d6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Haninge Kommun"
     data-uuid="ea91298c-3d53-45ee-b314-79d0cbd041d3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Haninge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/haninge-kommun/alg-foll-ner-i-pool-i-tradgard-pa-musko" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea91298c-3d53-45ee-b314-79d0cbd041d3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Älg föll ner i pool i trädgård på Muskö</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/haninge-kommun/alg-foll-ner-i-pool-i-tradgard-pa-musko" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea91298c-3d53-45ee-b314-79d0cbd041d3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En älg föll ner i en pool i en trädgård på Muskö tidigt på tisdagsmorgonen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="a1c054cf-861f-4267-a6d7-9155067fb542">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:10</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/tonaring-atalas-for-att-ha-spridit-barnporr-utsatte-flickor-for-sexovergrepp-via-snapchat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a1c054cf-861f-4267-a6d7-9155067fb542","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/tonaring-atalas-for-att-ha-spridit-barnporr-utsatte-flickor-for-sexovergrepp-via-snapchat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a1c054cf-861f-4267-a6d7-9155067fb542","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/721fbc80-452d-424c-8708-f9e1943bb016.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="a1c054cf-861f-4267-a6d7-9155067fb542">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:10</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/tonaring-atalas-for-att-ha-spridit-barnporr-utsatte-flickor-for-sexovergrepp-via-snapchat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a1c054cf-861f-4267-a6d7-9155067fb542","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tonåring åtalas för att ha spridit barnporr – utsatte flickor för sexövergrepp via Snapchat</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/tonaring-atalas-for-att-ha-spridit-barnporr-utsatte-flickor-for-sexovergrepp-via-snapchat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a1c054cf-861f-4267-a6d7-9155067fb542","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En äldre tonåring har åtalats för sexövergrepp mot barn och barnpornografibrott i Nynäshamn och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="a02577c1-a1fc-4e8d-b109-a745f2cb059a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/skola-och-naringsliv-har-hogsta-prioritet-for-nya-styrkvartetten-lovar-att-satsa-langsiktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a02577c1-a1fc-4e8d-b109-a745f2cb059a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/skola-och-naringsliv-har-hogsta-prioritet-for-nya-styrkvartetten-lovar-att-satsa-langsiktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a02577c1-a1fc-4e8d-b109-a745f2cb059a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b7f164cb-bd83-4148-a8be-6b13dd7a9c31.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="a02577c1-a1fc-4e8d-b109-a745f2cb059a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/skola-och-naringsliv-har-hogsta-prioritet-for-nya-styrkvartetten-lovar-att-satsa-langsiktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a02577c1-a1fc-4e8d-b109-a745f2cb059a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skola och näringsliv har högsta prioritet för nya styrkvartetten – lovar att satsa långsiktigt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/skola-och-naringsliv-har-hogsta-prioritet-for-nya-styrkvartetten-lovar-att-satsa-langsiktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a02577c1-a1fc-4e8d-b109-a745f2cb059a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Att förbättra skolresultaten och näringslivsklimatet. De två frågorna står högt på dagordningen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kullsta - Via - Gröndal"
     data-uuid="d99d07cf-f833-4a9e-834b-e37e771ab0ae">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kullsta - Via - Gröndal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kullsta-via-grondal/dyr-nota-for-narkotikarus-man-i-20-arsaldern-domd-till-hoga-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d99d07cf-f833-4a9e-834b-e37e771ab0ae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kullsta-via-grondal/dyr-nota-for-narkotikarus-man-i-20-arsaldern-domd-till-hoga-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d99d07cf-f833-4a9e-834b-e37e771ab0ae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df085dd2a29ca5b05f367f0236ffdec597eb2961.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kullsta - Via - Gröndal"
     data-uuid="d99d07cf-f833-4a9e-834b-e37e771ab0ae">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kullsta - Via - Gröndal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kullsta-via-grondal/dyr-nota-for-narkotikarus-man-i-20-arsaldern-domd-till-hoga-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d99d07cf-f833-4a9e-834b-e37e771ab0ae","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dyr nota för narkotikarus – man i 20-årsåldern dömd till höga böter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kullsta-via-grondal/dyr-nota-for-narkotikarus-man-i-20-arsaldern-domd-till-hoga-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d99d07cf-f833-4a9e-834b-e37e771ab0ae","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Narkotikarusen blev dyra för den man i 20-årsåldern som greps tre gånger av polisen med cannabis...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="d5a86f4f-f216-46e7-9273-f9e7659607cd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">04:41</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/nattens-nyheter-ahlsell-utsatt-for-inbrott-under-natten-oklart-vad-som-stulits" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5a86f4f-f216-46e7-9273-f9e7659607cd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/nattens-nyheter-ahlsell-utsatt-for-inbrott-under-natten-oklart-vad-som-stulits" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5a86f4f-f216-46e7-9273-f9e7659607cd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="d5a86f4f-f216-46e7-9273-f9e7659607cd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">04:41</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/nattens-nyheter-ahlsell-utsatt-for-inbrott-under-natten-oklart-vad-som-stulits" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5a86f4f-f216-46e7-9273-f9e7659607cd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Ahlsell utsatt för inbrott under natten – oklart vad som stulits </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/nattens-nyheter-ahlsell-utsatt-for-inbrott-under-natten-oklart-vad-som-stulits" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5a86f4f-f216-46e7-9273-f9e7659607cd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Nynäshamns kommun och på Muskö.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kalvö"
     data-uuid="1ff4d7db-6361-4850-9aa7-d0b491958550">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kalvö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">01:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kalvo/inbrott-upptacktes-pa-ahlsell-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ff4d7db-6361-4850-9aa7-d0b491958550","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kalvo/inbrott-upptacktes-pa-ahlsell-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ff4d7db-6361-4850-9aa7-d0b491958550","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/H-cuVrK3jwJWiHRSaZaHN6FgBQIAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kalvö"
     data-uuid="1ff4d7db-6361-4850-9aa7-d0b491958550">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kalvö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">01:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kalvo/inbrott-upptacktes-pa-ahlsell-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ff4d7db-6361-4850-9aa7-d0b491958550","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Inbrott upptäcktes på Ahlsell under natten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kalvo/inbrott-upptacktes-pa-ahlsell-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ff4d7db-6361-4850-9aa7-d0b491958550","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Polisen får larmet om inbrottet klockan 00.05 natten mot tisdag. Man åker dit men påträffar inga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="cb5e5f85-eb8a-46b5-9f89-92458ae7c01f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/radhuslagenheter-pa-ica-husets-tak-narmar-sig-godkant-men-forst-ska-allmanheten-tycka-till-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb5e5f85-eb8a-46b5-9f89-92458ae7c01f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/radhuslagenheter-pa-ica-husets-tak-narmar-sig-godkant-men-forst-ska-allmanheten-tycka-till-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb5e5f85-eb8a-46b5-9f89-92458ae7c01f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb492159-7d43-4694-8ae8-bef9883e8617.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="cb5e5f85-eb8a-46b5-9f89-92458ae7c01f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/radhuslagenheter-pa-ica-husets-tak-narmar-sig-godkant-men-forst-ska-allmanheten-tycka-till-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb5e5f85-eb8a-46b5-9f89-92458ae7c01f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Radhuslägenheter på "Ica-husets" tak närmar sig godkänt – men först ska allmänheten tycka till igen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/radhuslagenheter-pa-ica-husets-tak-narmar-sig-godkant-men-forst-ska-allmanheten-tycka-till-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb5e5f85-eb8a-46b5-9f89-92458ae7c01f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Åtta nya tvåvåningslägenheter i radhusstil kan byggas på Centralgatan. Det är det gamla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sorundas landsbygd"
     data-uuid="f9fc93ad-f529-4f64-be60-173c2d4597f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sorundas landsbygd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sorundas-landsbygd/tva-vildsvin-pakorda-i-sorunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9fc93ad-f529-4f64-be60-173c2d4597f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sorundas-landsbygd/tva-vildsvin-pakorda-i-sorunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9fc93ad-f529-4f64-be60-173c2d4597f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/628db5f7d3878cac94b5f8d211f14ee6d2f4c753.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sorundas landsbygd"
     data-uuid="f9fc93ad-f529-4f64-be60-173c2d4597f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sorundas landsbygd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sorundas-landsbygd/tva-vildsvin-pakorda-i-sorunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9fc93ad-f529-4f64-be60-173c2d4597f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två vildsvin påkörda i Sorunda</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sorundas-landsbygd/tva-vildsvin-pakorda-i-sorunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9fc93ad-f529-4f64-be60-173c2d4597f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På kort tid inträffade två olyckor med vildsvin på måndagseftermiddagen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="4a24643b-8531-4fba-b37f-ed9d734e940e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:08</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/man-atalas-for-smuggling-ska-ha-fort-in-2-8-miljoner-cigaretter-till-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a24643b-8531-4fba-b37f-ed9d734e940e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/man-atalas-for-smuggling-ska-ha-fort-in-2-8-miljoner-cigaretter-till-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a24643b-8531-4fba-b37f-ed9d734e940e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fdbff052-f656-40f5-b7a7-372f96793afb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="4a24643b-8531-4fba-b37f-ed9d734e940e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:08</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/man-atalas-for-smuggling-ska-ha-fort-in-2-8-miljoner-cigaretter-till-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a24643b-8531-4fba-b37f-ed9d734e940e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man åtalas för smuggling – ska ha fört in 2,8 miljoner cigaretter till Nynäshamn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/man-atalas-for-smuggling-ska-ha-fort-in-2-8-miljoner-cigaretter-till-nynashamn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a24643b-8531-4fba-b37f-ed9d734e940e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Brottet ska ha ägt rum den 21 oktober i år när den misstänkta mannen greps och anhölls i Nynäshamn.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Torö"
     data-uuid="839f9bf2-9cdc-44e4-a0b2-0561bdf83676">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Torö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/toro/nya-agare-till-stuga-i-nynashamn-prislappen-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"839f9bf2-9cdc-44e4-a0b2-0561bdf83676","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/toro/nya-agare-till-stuga-i-nynashamn-prislappen-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"839f9bf2-9cdc-44e4-a0b2-0561bdf83676","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f602f68-9baf-4ecf-ba29-704187ad0263.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Torö"
     data-uuid="839f9bf2-9cdc-44e4-a0b2-0561bdf83676">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Torö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/toro/nya-agare-till-stuga-i-nynashamn-prislappen-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"839f9bf2-9cdc-44e4-a0b2-0561bdf83676","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till stuga i Nynäshamn – prislappen: 2 550 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/toro/nya-agare-till-stuga-i-nynashamn-prislappen-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"839f9bf2-9cdc-44e4-a0b2-0561bdf83676","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anders Kvanta, Eva Kvanta, Hedvig Kvanta och Daniel Ceken har köpt huset på Storuddsvägen 37 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="f9d316a7-80a1-4263-8c41-ac8f18bbee5c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/centrala-nynashamn/tio-dagar-i-haktet-blev-del-av-straffet-tva-man-ertappades-med-stulen-motorcykel-i-lasten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9d316a7-80a1-4263-8c41-ac8f18bbee5c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrala-nynashamn/tio-dagar-i-haktet-blev-del-av-straffet-tva-man-ertappades-med-stulen-motorcykel-i-lasten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9d316a7-80a1-4263-8c41-ac8f18bbee5c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce0dfe93-e2f1-4636-8f55-4ed4878f1dc9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="f9d316a7-80a1-4263-8c41-ac8f18bbee5c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrala-nynashamn/tio-dagar-i-haktet-blev-del-av-straffet-tva-man-ertappades-med-stulen-motorcykel-i-lasten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9d316a7-80a1-4263-8c41-ac8f18bbee5c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tio dagar i häktet blev del av straffet – två män ertappades med stulen motorcykel i lasten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrala-nynashamn/tio-dagar-i-haktet-blev-del-av-straffet-tva-man-ertappades-med-stulen-motorcykel-i-lasten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9d316a7-80a1-4263-8c41-ac8f18bbee5c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två män från Litauen stoppades med en stulen motorcykel när de skulle ta båten från Nynäshamn.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="581579bd-10d5-45c1-9582-00e8ec14eaf6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrala-nynashamn/nu-far-farre-chans-att-kora-upp-i-nynashamn-halften-av-provtillfallena-tas-bort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581579bd-10d5-45c1-9582-00e8ec14eaf6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrala-nynashamn/nu-far-farre-chans-att-kora-upp-i-nynashamn-halften-av-provtillfallena-tas-bort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581579bd-10d5-45c1-9582-00e8ec14eaf6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/391c9fd73647896227234940903fddb91e5ab945.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="581579bd-10d5-45c1-9582-00e8ec14eaf6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrala-nynashamn/nu-far-farre-chans-att-kora-upp-i-nynashamn-halften-av-provtillfallena-tas-bort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581579bd-10d5-45c1-9582-00e8ec14eaf6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nu får färre chans att köra upp i Nynäshamn – hälften av provtillfällena tas bort</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrala-nynashamn/nu-far-farre-chans-att-kora-upp-i-nynashamn-halften-av-provtillfallena-tas-bort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581579bd-10d5-45c1-9582-00e8ec14eaf6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Trafikverkets förarprövare har tidigare varit på plats i Nynäshamn en gång i veckan för att testa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kullsta - Via - Gröndal"
     data-uuid="4b978e1d-d3d5-4892-8f36-cd7317904643">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kullsta - Via - Gröndal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kullsta-via-grondal/klart-julaftonsfirande-for-alla-pa-bedarobaren-i-ar-men-fler-sponsorer-soks" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b978e1d-d3d5-4892-8f36-cd7317904643","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kullsta-via-grondal/klart-julaftonsfirande-for-alla-pa-bedarobaren-i-ar-men-fler-sponsorer-soks" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b978e1d-d3d5-4892-8f36-cd7317904643","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d8393c876386b8ea0ebfc9728eef50ebdc1c0fcd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kullsta - Via - Gröndal"
     data-uuid="4b978e1d-d3d5-4892-8f36-cd7317904643">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kullsta - Via - Gröndal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kullsta-via-grondal/klart-julaftonsfirande-for-alla-pa-bedarobaren-i-ar-men-fler-sponsorer-soks" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b978e1d-d3d5-4892-8f36-cd7317904643","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Klart: Julaftonsfirande för alla på Bedaröbaren i år – men fler sponsorer söks </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kullsta-via-grondal/klart-julaftonsfirande-for-alla-pa-bedarobaren-i-ar-men-fler-sponsorer-soks" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b978e1d-d3d5-4892-8f36-cd7317904643","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det blir ett julaftonsfirande även i år för alla som inte har någon att fira med, det har NP...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="535f02f4-122b-4bfd-bd2a-fcbdae50b6ef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/centrala-nynashamn/tva-anhallna-efter-intrang-pa-muskobasen-polisen-fortegen-om-varfor-de-befann-sig-pa-militart-omrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"535f02f4-122b-4bfd-bd2a-fcbdae50b6ef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrala-nynashamn/tva-anhallna-efter-intrang-pa-muskobasen-polisen-fortegen-om-varfor-de-befann-sig-pa-militart-omrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"535f02f4-122b-4bfd-bd2a-fcbdae50b6ef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/366d27ff-646f-4941-b635-dc13088a6ba7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrala Nynäshamn"
     data-uuid="535f02f4-122b-4bfd-bd2a-fcbdae50b6ef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala Nynäshamn</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrala-nynashamn/tva-anhallna-efter-intrang-pa-muskobasen-polisen-fortegen-om-varfor-de-befann-sig-pa-militart-omrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"535f02f4-122b-4bfd-bd2a-fcbdae50b6ef","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två anhållna efter intrång på Musköbasen – polisen förtegen om varför de befann sig på militärt område</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrala-nynashamn/tva-anhallna-efter-intrang-pa-muskobasen-polisen-fortegen-om-varfor-de-befann-sig-pa-militart-omrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"535f02f4-122b-4bfd-bd2a-fcbdae50b6ef","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två utländska medborgare har anhållits efter att de tagit sig in på Musköbasen natten mot söndag....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="6a356fc7-c504-46dc-ae5b-284d0e48eddf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nynashamns-kommun/strommen-ater-i-nynashamn-efter-avbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a356fc7-c504-46dc-ae5b-284d0e48eddf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nynashamns-kommun/strommen-ater-i-nynashamn-efter-avbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a356fc7-c504-46dc-ae5b-284d0e48eddf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5334e5fe521834974df94e71177d142760e0a7f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="6a356fc7-c504-46dc-ae5b-284d0e48eddf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/strommen-ater-i-nynashamn-efter-avbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a356fc7-c504-46dc-ae5b-284d0e48eddf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Strömmen åter i Nynäshamn efter avbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/strommen-ater-i-nynashamn-efter-avbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a356fc7-c504-46dc-ae5b-284d0e48eddf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Omkring 100 hushåll i Nynäshamn saknade el under någon timme efter ett strömavbrott vid 16-tiden...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hacktorp - Rappsta"
     data-uuid="5d914b50-70a4-430f-94fc-7238a8f594b2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hacktorp - Rappsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hacktorp - Rappsta"
     data-uuid="5d914b50-70a4-430f-94fc-7238a8f594b2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hacktorp - Rappsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hacktorp-rappsta/ny-fastighetsforvaltare-startas-i-nynashamn-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d914b50-70a4-430f-94fc-7238a8f594b2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny fastighetsförvaltare startas i Nynäshamn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hacktorp-rappsta/ny-fastighetsforvaltare-startas-i-nynashamn-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d914b50-70a4-430f-94fc-7238a8f594b2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nynäs Dörrmontage AB har angett följande som verksamhetsbeskrivning: "Försäljning och montage av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ösmo tätort"
     data-uuid="ba23b84e-9aee-4869-8d18-aa1e6466f5cf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ösmo tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/osmo-tatort/nya-skador-upptackta-pa-skolor-kan-droja-innan-eleverna-far-flytta-tillbaka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ba23b84e-9aee-4869-8d18-aa1e6466f5cf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/osmo-tatort/nya-skador-upptackta-pa-skolor-kan-droja-innan-eleverna-far-flytta-tillbaka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ba23b84e-9aee-4869-8d18-aa1e6466f5cf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/118e634cd0f3887c41f1f7301dc3d4f2979593eb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ösmo tätort"
     data-uuid="ba23b84e-9aee-4869-8d18-aa1e6466f5cf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ösmo tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/osmo-tatort/nya-skador-upptackta-pa-skolor-kan-droja-innan-eleverna-far-flytta-tillbaka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ba23b84e-9aee-4869-8d18-aa1e6466f5cf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya skador upptäckta på skolor – kan dröja innan eleverna får flytta tillbaka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/osmo-tatort/nya-skador-upptackta-pa-skolor-kan-droja-innan-eleverna-far-flytta-tillbaka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ba23b84e-9aee-4869-8d18-aa1e6466f5cf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nynäshamns kommun har avbrutit reparationerna av både Tallbackaskolan och Lilla Gröndal. De...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="b5a042cc-0cb2-412e-a3c1-d3c6d34dfa00">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns Kommun"
     data-uuid="b5a042cc-0cb2-412e-a3c1-d3c6d34dfa00">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nynäshamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nynashamns-kommun/fritidshus-brann-ner-hund-fick-rokskador" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5a042cc-0cb2-412e-a3c1-d3c6d34dfa00","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fritidshus brann ner – hund fick rökskador</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nynashamns-kommun/fritidshus-brann-ner-hund-fick-rokskador" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5a042cc-0cb2-412e-a3c1-d3c6d34dfa00","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En hund fick rökskador när ett midre fritidshus brann ned i Sorunda.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_83eaa45862dc240d23ebe0a9a4e5d3f4"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_83eaa45862dc240d23ebe0a9a4e5d3f4"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_ec8a1392b1b77305a48ef0380124e54d"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_ec8a1392b1b77305a48ef0380124e54d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be970a1f694" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/nynashamnsposten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/nynashamns-posten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-nynashamns-posten-och-mittmedia">
	      Om <span itemprop="brand">Nynäshamns Posten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-nynashamns-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#5b352b75293e3f3a302f3234351b35332b75283e"><span class="__cf_email__" data-cfemail="8ae4faa4f8efeeebe1fee3e5e4cae4e2faa4f9ef">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#620c124c1007060309160b0d0c220c0a124c1107"><span class="__cf_email__" data-cfemail="543a247a263130353f203d3b3a143a3c247a2731">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '9a16964389a24a72aeadc15dfcfa1423';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-590a4ecec09e52ba04b308c0eba67c5f6738a1ba8132d8af0e30271532015d8d.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6e397383dfeb840ad49d15e27ff89248"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_6e397383dfeb840ad49d15e27ff89248"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c5fa90453a9055dfdbb3ea145c995287"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_c5fa90453a9055dfdbb3ea145c995287"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
