<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="aIA5uur_BwGzLydaiys-GDJVcHWP03P-B8rmrPAV64o" />

    <meta name="description" content="I somras beslutade kommunen att barnen skulle kunna stanna kvar i fuktskadade Sunnerby förskola....">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"28211597","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":165,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="nynashamnsposten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.nynashamnsposten.se/artikel/william-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt" />
  <meta property="og:title"           content="William, 1,5 får utslag på förskolan – flera Sunnerbyföräldrar larmar om luften: ”Håller honom hemma så mycket som möjligt” " />
  <meta property="og:image"           content="https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="I somras beslutade kommunen att barnen skulle kunna stanna kvar i fuktskadade Sunnerby förskola....">
    <meta property="fb:pages" content="206246279412476" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Nynäshamns kommun" />
<meta property="article:published_time" content="2020-03-09 06:00:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/np/apple-touch-icon-a8b89a32b90265908d73035907122b4ef1fb60169a185d9a287a0e29a814bd9c.png">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-32x32-70adb4298dbbf6f6f990dca20f6088fca47a16a9bc468ffbbd0dc130da7f1a2d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-16x16-1420b3ae4aa1fa26dc3e676401616551a046133faff764e0ec35aa3e7d0b86bf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/np/safari-pinned-tab-7e99253102002a1a9f552c3b388852db328d8d1a575ce745cbbbc4c41bdc107e.svg" color="#018DA6">
  <link rel="shortcut icon" href="/assets/sites/np/favicon-a8a4e909c6489651a6f86d069f691bc0455c46c0187c259c381357d80e5cfd27.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#018DA6">
    <meta name="apple-itunes-app" content="app-id=507390896">

  <link rel="alternate" type="application/rss+xml" title="nynashamnsposten.se RSS" href="/feed" />

  <title>William, 1,5 får utslag på förskolan – flera Sunnerbyföräldrar larmar om luften: ”Håller honom hemma så mycket som möjligt” </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":78962},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"9a16964389a24a72aeadc15dfcfa1423"}},"article":{"categories":["Ekonomi, näringsliv \u0026 finans","Näringsliv","Fastighets- \u0026 byggnadsindustri","Renovering \u0026 restaurering","Skola \u0026 utbildning","Skolsystemet","Förskola"],"id":"a068d209-26a3-41d5-8764-4cef7545d883","locations":["Stockholms län","Nynäshamns kommun","Sunnerby - Spångbro","Sorundavägen, Sorunda"],"premium":true,"tags":["Sunnerby förskola"]},"everysport":{"apiKey":"ae93f93cb4e3ce0daf34553d31d95744"},"nps":{"endDate":"2020-03-18"},"page":{"actionName":"show_by_slug","contentKeywords":["nynashamnsposten.se","ekonomi, naringsliv \u0026 finans","naringsliv","fastighets- \u0026 byggnadsindustri","renovering \u0026 restaurering","skola \u0026 utbildning","skolsystemet","forskola","sunnerby forskola","nynashamnsposten","print","nopush","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"nynashamnsposten.se","environment":"production","id":"NP"},"triggerbee":{"siteId":851607},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.nynashamnsposten.se","site_title":"nynashamnsposten.se","site_description":"nynashamnsposten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.nynashamnsposten.se","site_id":"NP","view_ads":"true","section":null,"city":"Nynäshamn"};
  window.content_keywords = ["nynashamnsposten.se","ekonomi, naringsliv \u0026 finans","naringsliv","fastighets- \u0026 byggnadsindustri","renovering \u0026 restaurering","skola \u0026 utbildning","skolsystemet","forskola","sunnerby forskola","nynashamnsposten","print","nopush","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nynashamnsposten.se/assets/mittmedia-site-icons-40fe9ceb9c5254886c1da65d7d0f098f5fc7dcbc2306758a4a313b0ea35d302b.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/np/application-4deb8aed9f6f7865e7f89e2f9c30816e247ec6b17612602c6edd5463f45a4c32.css" />
  <script src="/packs/js/application-3568ca4ab565bf39f59c.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="uNI/fhHkvoVmLTjktD19DO+fhbkUa4rMJhOmjyzBkbgatyXnYj2Piajwwefd4GZR3Pk7XueltQDGNxblfi6j3Q==" />
</head>

<body class="np articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag  9 mars</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/nynashamns-posten-2209/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/nynashamns-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/np"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.nynashamnsposten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nynäshamns Posten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nynäshamns Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nynäshamn"}}'>
    <a href="/nynashamn" class="item" data-section-name="/nynashamn" target="_self">      Nynäshamn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ösmo"}}'>
    <a href="/osmo" class="item" data-section-name="/osmo" target="_self">      Ösmo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sorunda"}}'>
    <a href="/sorunda" class="item" data-section-name="/sorunda" target="_self">      Sorunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Torö"}}'>
    <a href="/toro" class="item" data-section-name="/toro" target="_self">      Torö    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Muskö"}}'>
    <a href="/musko" class="item" data-section-name="/musko" target="_self">      Muskö    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rallycross"}}'>
    <a href="/rallycross" class="item" data-section-name="/rallycross" target="_self">      Rallycross    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bowling"}}'>
    <a href="/bowling" class="item" data-section-name="/bowling" target="_self">      Bowling    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-15" class="item" data-section-name="/sport/lasarsport-15" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">      Föreningsnytt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_blank">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://nynashamnsposten.lokus.se/" class="item" data-section-name="https://nynashamnsposten.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">      Skicka in evenemang    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://nynashamnsposten.lokus.se/bokning/skapa/" class="item" data-section-name="https://nynashamnsposten.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.nynashamnsposten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/nynashamns-posten-2209/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/nynashamns-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/np" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nynäshamn"}}'>
                  <a href="/nynashamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nynäshamn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ösmo"}}'>
                  <a href="/osmo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ösmo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sorunda"}}'>
                  <a href="/sorunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sorunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Torö"}}'>
                  <a href="/toro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Torö</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Muskö"}}'>
                  <a href="/musko" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Muskö</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rallycross"}}'>
                  <a href="/rallycross" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rallycross</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bowling"}}'>
                  <a href="/bowling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bowling</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/sport/lasarsport-15" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://nynashamnsposten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://nynashamnsposten.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://nynashamnsposten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-a068d209-26a3-41d5-8764-4cef7545d883" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Madeleine Sjödén med sonen William, 1,5 år."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Madeleine Sjödén med sonen William, 1,5 år.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                <div class="modal-fraction">1/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Madeleine och Martin Sjödén i Sorunda håller sonen William hemma så mycket det går. Han har fått en allergisk reaktion, och föräldrarna misstänker att det beror på miljön i förskolan. Flera andra barn har fått liknande utslag – och nu är föräldrarna oroade."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Madeleine och Martin Sjödén i Sorunda håller sonen William hemma så mycket det går. Han har fått en allergisk reaktion, och föräldrarna misstänker att det beror på miljön i förskolan. Flera andra barn har fått liknande utslag – och nu är föräldrarna oroade.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                <div class="modal-fraction">2/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                <div class="modal-fraction">3/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Sunnerby förskola är en av de byggnader som har haft fuktproblem i kommunen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Sunnerby förskola är en av de byggnader som har haft fuktproblem i kommunen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                <div class="modal-fraction">4/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                <div class="modal-fraction">5/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                
                "
         data-uuid="a068d209-26a3-41d5-8764-4cef7545d883"
         data-content-states="open,soft_locked"
         data-keywords="nynashamnsposten.se,ekonomi, naringsliv &amp; finans,naringsliv,fastighets- &amp; byggnadsindustri,renovering &amp; restaurering,skola &amp; utbildning,skolsystemet,forskola,sunnerby forskola,nynashamnsposten,print,nopush,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.nynashamnsposten.se/artikel/william-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.nynashamnsposten.se//assets/sites/np/site-logo-fallback-d97cbe7b918ee86ee7465d788826f2acffca0d2c00f7e0917438de0eefa27830.png ">
    </div>
    <meta itemprop="name" content="Nynäshamns Posten">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-03-09">
  <meta itemprop="dateModified" content="2020-03-06">
  <meta itemprop="image" content="https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="a068d209-26a3-41d5-8764-4cef7545d883">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 07:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="William, 1,5 får utslag på förskolan – flera Sunnerbyföräldrar larmar om luften: ”Håller honom hemma så myc..."/>
        <h1 class="headline">William, 1,5 får utslag på förskolan – flera Sunnerbyföräldrar larmar om luften: ”Håller honom hemma så mycket som möjligt” </h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=William,%201,5%20f%C3%A5r%20utslag%20p%C3%A5%20f%C3%B6rskolan%20%E2%80%93%20flera%20Sunnerbyf%C3%B6r%C3%A4ldrar%20larmar%20om%20luften:%20%E2%80%9DH%C3%A5ller%20honom%20hemma%20s%C3%A5%20mycket%20som%20m%C3%B6jligt%E2%80%9D%20&url=https://www.nynashamnsposten.se/artikel/william-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a068d209-26a3-41d5-8764-4cef7545d883"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+somras+beslutade+kommunen+att+barnen+skulle+kunna+stanna+kvar+i+fuktskadade+Sunnerby+f%C3%B6rskola....&p%5Btitle%5D=William%2C%25201%2C5%2520f%25C3%25A5r%2520utslag%2520p%25C3%25A5%2520f%25C3%25B6rskolan%2520%25E2%2580%2593%2520flera%2520Sunnerbyf%25C3%25B6r%25C3%25A4ldrar%2520larmar%2520om%2520luften%3A%2520%25E2%2580%259DH%25C3%25A5ller%2520honom%2520hemma%2520s%25C3%25A5%2520mycket%2520som%2520m%25C3%25B6jligt%25E2%2580%259D%2520&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fwilliam-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt&s=100&t=William%2C%25201%2C5%2520f%25C3%25A5r%2520utslag%2520p%25C3%25A5%2520f%25C3%25B6rskolan%2520%25E2%2580%2593%2520flera%2520Sunnerbyf%25C3%25B6r%25C3%25A4ldrar%2520larmar%2520om%2520luften%3A%2520%25E2%2580%259DH%25C3%25A5ller%2520honom%2520hemma%2520s%25C3%25A5%2520mycket%2520som%2520m%25C3%25B6jligt%25E2%2580%259D%2520&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fwilliam-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a068d209-26a3-41d5-8764-4cef7545d883"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>

      <div class="media">
            
      </div>

        <section class="leadin" itemprop="description">
          <p>I somras beslutade kommunen att barnen skulle kunna stanna kvar i fuktskadade Sunnerby förskola. Joniseringsaggregat som avlägsnar lukt och partiklar från luften sattes upp. Men nu reagerar flera föräldrar. Deras barn har fått allergiska reaktioner. William, 1,5 år, är en av dem.</p>
        </section>

        <div class="padding-bottom-large panorama">
          <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>

        </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/f185f0e6-8c38-4c53-b754-f9c235b060ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Madeleine Sjödén med sonen William, 1,5 år."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Madeleine Sjödén med sonen William, 1,5 år.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">1,5-&aring;rige William som g&aring;r p&aring; Sunnerby f&ouml;rskola har utslag p&aring; hela kroppen. Det har han haft i ungef&auml;r fyra veckor, och de f&ouml;rsvinner n&auml;r han inte &auml;r p&aring; f&ouml;rskolan. </p><p class="body">&ndash; P&aring; v&aring;rdcentralen sa de att det &auml;r en allergisk reaktion, s&auml;ger pappa Martin Sj&ouml;d&eacute;n, en av m&aring;nga f&ouml;r&auml;ldrar med barn p&aring; Sunnerby f&ouml;rskola som har v&auml;nt sig med sin oro till kommunens fastighetsavdelning. </p><p class="body">De vill nu f&aring; garantier f&ouml;r att det verkligen &auml;r s&auml;kert f&ouml;r barnen att vistas p&aring; f&ouml;rskolan. </p><p class="body">&ndash; Det m&aring;ste h&auml;nda n&aring;got. De har gjort saker i lokalerna, men det verkar ju inte som att det hj&auml;lper, s&auml;ger mamma Madeleine Sj&ouml;d&eacute;n.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/dd797973-696d-485a-9a9e-edb9e49f1a90.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Madeleine och Martin Sjödén i Sorunda håller sonen William hemma så mycket det går. Han har fått en allergisk reaktion, och föräldrarna misstänker att det beror på miljön i förskolan. Flera andra barn har fått liknande utslag – och nu är föräldrarna oroade."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Madeleine och Martin Sjödén i Sorunda håller sonen William hemma så mycket det går. Han har fått en allergisk reaktion, och föräldrarna misstänker att det beror på miljön i förskolan. Flera andra barn har fått liknande utslag – och nu är föräldrarna oroade.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det var n&auml;r en av f&ouml;r&auml;ldrarna visade en bild p&aring; sitt barns utslag i en facebookgrupp &ndash; endast f&ouml;r f&ouml;r&auml;ldrar som har barn p&aring; Sunnerby f&ouml;rskola &ndash; som det hela startade. </p><p class="body">&ndash; Det var exakt likadana utslag som William hade. Sedan b&ouml;rjade det rasa in ber&auml;ttelser, en efter en, om barn som hade haft samma symtom, ber&auml;ttar Martin Sj&ouml;d&eacute;n. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/d0cdb4a5-07e4-4cfc-9041-4cb77983072e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">En annan familj ber&auml;ttar f&ouml;r NP att deras fyra&aring;rige son har liknande utslag. De blir v&auml;rre n&auml;r han &auml;r p&aring; f&ouml;rskolan och n&auml;r han &auml;r hemma f&ouml;rsvinner de helt, skriver f&ouml;r&auml;ldrarna i ett mejl.&nbsp;De vill g&auml;rna att f&ouml;rskolan flyttas till baracker i v&auml;ntan p&aring; ny f&ouml;rskola. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/c9d2b2bc-2ad2-49d8-a66a-7c672a96242b.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Sunnerby förskola är en av de byggnader som har haft fuktproblem i kommunen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Sunnerby förskola är en av de byggnader som har haft fuktproblem i kommunen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Sunnerby f&ouml;rskola &auml;r en av de kommunala byggnader som har problem med fukt. I juli 2019 beslutade barn- och utbildningsn&auml;mnden att verksamheten &auml;nd&aring; skulle kunna stanna kvar i sina nuvarande lokaler &ndash; tills vidare. </p><p class="body">Joniseringsaggregat, som avl&auml;gsnar lukt och partiklar fr&aring;n luften, sattes upp som en tillf&auml;llig &aring;tg&auml;rd. Aggregaten g&ouml;r att partiklar i luften klumpas ihop och faller ner p&aring; golvet. D&auml;rf&ouml;r st&auml;das f&ouml;rskolan ocks&aring; mer utf&ouml;rligt varje dag. Kommunen h&aring;ller &auml;ven koll p&aring; luftkvaliteten via regelbundna prover och det finns en s&auml;rskild sida p&aring; Nyn&auml;shamns kommuns hemsida f&ouml;r fastigheten Sunnerby f&ouml;rskola d&auml;r resultaten av m&auml;tningarna redovisas. </p><p class="body">&ndash; Fr&aring;n kommunens sida s&auml;ger de att v&auml;rdena &auml;r normala. Men v&aring;ra barn har problem. Det &auml;r n&aring;gonting p&aring; f&ouml;rskolan som g&ouml;r att utslagen kommer, s&auml;ger Martin Sj&ouml;d&eacute;n. </p><p class="body">Det blir b&auml;ttre p&aring; helgerna, och n&auml;r William var hemma fyra dagar blev det helt bra. </p><p class="body">&ndash; Nu h&aring;ller vi honom hemma s&aring; mycket som m&ouml;jligt f&ouml;r att han ska slippa vara d&auml;r. Samtidigt f&ouml;rs&ouml;ker vi leta efter en ny f&ouml;rskoleplats. Det h&auml;r kommer att ta tid.</p><p class="body">Den 17 mars ska milj&ouml;- och samh&auml;llsbyggnadsn&auml;mnden fatta beslut om det blir nybyggnation eller renovering f&ouml;r att l&ouml;sa problemen i Sunnerby.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=300"
         srcset="https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/a517ebe8-589a-4836-af8f-547d00875dac.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">William, 1,5 år, trivs jättebra på sin förskola, berättar mamma Madeleine Sjödén. Men hon och maken Martin misstänker att hans utslag orsakas av inomhusluften.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Helene Skoglund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">I korthet:</h2><p class="body">• <a href="/artikel/sorundas-nya-forskola-ska-sta-klar-om-ett-ar-sunnerbyskolan-rustas-upp-for-49-miljoner" title="">Sunnerby förskola behöver </a>ers&auml;ttas p&aring; grund av fuktskador. </p><p class="body">• Verksamheten skulle först <a href="/artikel/sunnerby-star-helt-utan-forskola-i-host-oroliga-foraldrar-tvingas-skjutsa-barnen-till-stora-vika" title="">evakueras till tre olika lokaler, bland annat i Ösmo och i Stora Vika</a> i v&auml;ntan p&aring; nya lokaler. Varken f&ouml;r&auml;ldrar eller personal ville detta, och det blev aldrig av. </p><p class="body">• Ett annat förslag var att <a href="/artikel/forskolan-ska-inte-flyttas-fran-sunnerby-nytt-gladjebesked-till-foraldrarna-i-sorunda#mer-i-story" title="">förskolebarnen skulle flyttas in i tillfälliga lokaler i Sunnerbyskolan</a>. </p><p class="body">• I april 2019 beslutade Nynäshamns kommunfullmäktige att satsa <a href="/artikel/klart-sunnerbyskolan-ska-renoveras-forskolan-far-nya-lokaler-i-skolbyggnaden" title="">49 miljoner kronor på att bygga in både en permanent förskola och en matsal</a> i Sunnerbyskolan. </p><p class="body">• Den 10 juli 2019 kom beskedet att <a href="/artikel/ingen-evakuering-for-sunnerby-forskola-atgarder-vidtas-sa-att-barnen-kan-stanna-kvar" title="">förskolans verksamhet skulle stanna kvar i lokalerna tillsvidare</a>. </p><p class="body">• I december 2019 stod det klart att <a href="/artikel/miljonsmall-i-sunnerby-ombyggnad-av-skola-blir-mycket-dyrare-an-beraknat" title="">det skulle bli 30 miljoner kronor dyrare än beräknat</a> att renovera Sunnerbyskolan. </p><p class="body">• I januari 2020 <a href="/artikel/ombyggnaden-av-sunnerbyskolan-stoppas-miljonsmall-gor-framtiden-osaker-for-ny-forskola" title="">pausade politikerna i miljö- och samhällsbyggnadsnämnden den stora ombyggnationen</a> av Sunnerbyskolan. </p><p class="body"></p>      </section>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Helene Skoglund</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#39515c555c575c174a52565e554c575d7954504d4d545c5d5058174a5c" class="email"><span class="__cf_email__" data-cfemail="721a171e171c175c01191d151e071c16321f1b06061f17161b135c0117">[email&#160;protected]</span></a>
  </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=William,%201,5%20f%C3%A5r%20utslag%20p%C3%A5%20f%C3%B6rskolan%20%E2%80%93%20flera%20Sunnerbyf%C3%B6r%C3%A4ldrar%20larmar%20om%20luften:%20%E2%80%9DH%C3%A5ller%20honom%20hemma%20s%C3%A5%20mycket%20som%20m%C3%B6jligt%E2%80%9D%20&url=https://www.nynashamnsposten.se/artikel/william-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a068d209-26a3-41d5-8764-4cef7545d883"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+somras+beslutade+kommunen+att+barnen+skulle+kunna+stanna+kvar+i+fuktskadade+Sunnerby+f%C3%B6rskola....&p%5Btitle%5D=William%2C%25201%2C5%2520f%25C3%25A5r%2520utslag%2520p%25C3%25A5%2520f%25C3%25B6rskolan%2520%25E2%2580%2593%2520flera%2520Sunnerbyf%25C3%25B6r%25C3%25A4ldrar%2520larmar%2520om%2520luften%3A%2520%25E2%2580%259DH%25C3%25A5ller%2520honom%2520hemma%2520s%25C3%25A5%2520mycket%2520som%2520m%25C3%25B6jligt%25E2%2580%259D%2520&p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fwilliam-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt&s=100&t=William%2C%25201%2C5%2520f%25C3%25A5r%2520utslag%2520p%25C3%25A5%2520f%25C3%25B6rskolan%2520%25E2%2580%2593%2520flera%2520Sunnerbyf%25C3%25B6r%25C3%25A4ldrar%2520larmar%2520om%2520luften%3A%2520%25E2%2580%259DH%25C3%25A5ller%2520honom%2520hemma%2520s%25C3%25A5%2520mycket%2520som%2520m%25C3%25B6jligt%25E2%2580%259D%2520&u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fartikel%2Fwilliam-1-5-far-utslag-pa-forskolan-flera-sunnerbyforaldrar-larmar-om-luften-haller-honom-hemma-sa-mycket-som-mojligt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a068d209-26a3-41d5-8764-4cef7545d883"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>
      </div>

        <div class="article-aside">
          
        </div>

        <span class="article-read-end"></span>
    </article>

      <aside class="box-ad">
        <div class="sticky">
          <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

        </div>
      </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Sunnerby%20f%C3%B6rskola">Sunnerby förskola</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53be970a1f694" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/narodlat-ska-locka-matalskare-till-nynashamn-nytt-initiativ-ska-satta-staden-pa-matkartan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c21a6591-a80a-447d-a130-b5be884f9693","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="c21a6591-a80a-447d-a130-b5be884f9693">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/7407e119-1b59-4c1c-b495-a71ae24c1e53.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="c21a6591-a80a-447d-a130-b5be884f9693">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Närodlat ska locka matälskare till Nynäshamn – nytt initiativ ska sätta staden på matkartan </h2>

              <div class="excerpt">
          Om man samlar lokala producenter, odlare, gårdar och krögare i ett nätverk kan man sätta...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vannerna-har-startat-kafferosteri-i-nynashamn-kungliga-biblioteket-ar-en-av-kunderna-vi-ar-valdigt-stolta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"794d1cf8-f474-487a-9adc-b234f0ea0ae5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="794d1cf8-f474-487a-9adc-b234f0ea0ae5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/caf4306a-5412-4d4e-84b3-8d81a769b6e5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="794d1cf8-f474-487a-9adc-b234f0ea0ae5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vännerna har startat kafferosteri i Nynäshamn – Kungliga biblioteket är en av kunderna: ”Vi är väldigt stolta”</h2>

              <div class="excerpt">
          Från en hobbyverksamhet till eget rosteri. Nu har Ziiip Coffee öppnat i Hammarhagen i Nynäshamn...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/350-polska-studenter-turistade-i-nynashamn-ringvagen-populart-i-solskenet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2164616-ee75-4f68-b57a-4a6147769a37","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="c2164616-ee75-4f68-b57a-4a6147769a37">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/753ebf03-31b1-447f-92f9-f6a77a8e1d87.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="c2164616-ee75-4f68-b57a-4a6147769a37">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">350 polska studenter turistade i Nynäshamn – ”Ringvägen” populärt i solskenet</h2>

              <div class="excerpt">
          I lördags var så många som 350 polska ungdomar på besök i Nynäshamn. Skälet var en polsk...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ny-outlet-butik-oppnar-i-osmo-centrum-ett-bra-lage"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"666991ff-59bd-4c1e-9f0d-bcaad8cd5d31","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="666991ff-59bd-4c1e-9f0d-bcaad8cd5d31">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/fb8dae5c-e6c5-4f12-8917-1e000d3856e1.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="666991ff-59bd-4c1e-9f0d-bcaad8cd5d31">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ny outlet-butik öppnar i Ösmo centrum: "Ett bra läge"</h2>

              <div class="excerpt">
          Nyinflyttade från Sollentuna nyöppnar Riad Saad och Hilaneh Elias Saad sin outlet-butik i Ösmo...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/pramar-ska-fora-gods-fran-norvik-till-malaren-nytt-hamnsamarbete-kan-avlasta-vag-225"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cbb73d2-d039-4964-903d-d88bf0adfdd7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="1cbb73d2-d039-4964-903d-d88bf0adfdd7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/29094e56-e721-4599-8071-201d6de77368.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="1cbb73d2-d039-4964-903d-d88bf0adfdd7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Pråmar ska föra gods från Norvik till Mälaren – nytt hamnsamarbete kan avlasta väg 225</h2>

              <div class="excerpt">
          Gods som skeppas till den nya hamnen i Norvik ska kunna lastas om till pråmar för att på Mälaren...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/slutspurt-i-semmeltavlingen-blir-nynashamnssemlan-bast-i-sverige"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35cfe708-32be-4b17-a546-254d196b80b0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="35cfe708-32be-4b17-a546-254d196b80b0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/54821d13-44b9-4008-be9b-a28c1a0cf6c1.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="35cfe708-32be-4b17-a546-254d196b80b0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Slutspurt i semmeltävlingen – blir Nynäshamnssemlan bäst i Sverige?</h2>

              <div class="excerpt">
          Semlorna på Müllers konditori är med i kampen om att bli bäst i Sverige. Dessutom kan man vinna...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/krisande-nynas-narmare-losning-toppchef-fardigt-forslag-om-att-komma-ur-sanktionerna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92cf2fda-3311-4136-aa75-c50a6e51f8e8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="92cf2fda-3311-4136-aa75-c50a6e51f8e8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/366bd293-f87f-40d0-91f7-8fdfa14d515c.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="92cf2fda-3311-4136-aa75-c50a6e51f8e8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Krisande Nynas närmare lösning – Toppchef: ”Färdigt förslag om att komma ur sanktionerna”</h2>

              <div class="excerpt">
          Krisdrabbade oljebolaget Nynas fortsätter leta nya ägare för att komma ur USA:s...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/os-guld-till-unga-kocklandslaget-gustav-leonhardt-fran-nynashamn-det-ar-klart-att-man-ar-stolt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"395d1880-4468-4fb2-8311-516ffbfc55fb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="395d1880-4468-4fb2-8311-516ffbfc55fb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/0fe365b3-ae4c-40b7-b764-313487e9ed74.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="395d1880-4468-4fb2-8311-516ffbfc55fb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">OS-guld till unga kocklandslaget – Gustav Leonhardt från Nynäshamn: ”Det är klart att man är stolt”</h2>

              <div class="excerpt">
          Det svenska juniorkocklandslaget vann guld i den prestigefyllda tävlingen Culinary Olympics – för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/rusch-till-lokal-bokhandel-pa-bokreans-forsta-dag-finns-nagot-for-alla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"96b3f020-7a34-43a7-b8f0-d306f4d8e0a0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="96b3f020-7a34-43a7-b8f0-d306f4d8e0a0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/3871a3fc-1d9c-45dd-9a42-1bd764ea8205.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="96b3f020-7a34-43a7-b8f0-d306f4d8e0a0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Rusch till lokal bokhandel på bokreans första dag: "Finns något för alla" </h2>

              <div class="excerpt">
          Årets bokrea är nu igång. Då blir det extra rusning till Klackenbergs i Nynäshamn.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stopp-for-utbyggnaden-av-vansta-industriomrade-foretagare-som-vill-kopa-mark-maste-vanta-lange"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55412afc-c4b0-4112-9415-9d715c4e3b99","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="55412afc-c4b0-4112-9415-9d715c4e3b99">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/32d3dba7-53ba-49cd-a504-9af7b1261a44.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="55412afc-c4b0-4112-9415-9d715c4e3b99">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stopp för utbyggnaden av Vansta industriområde – företagare som vill köpa mark måste vänta länge</h2>

              <div class="excerpt">
          Den som är intresserad av att köpa verksamhetsmark i Vansta industriområde i Ösmo kommer att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-ska-nynashamn-fa-fler-butiker-och-restauranger-battre-planering-kravs-kan-bli-en-stad-som-sjuder-av-aktivitet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52965f63-c68c-4036-b48a-c86f9d938ff8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="52965f63-c68c-4036-b48a-c86f9d938ff8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/f888bd65-e5c7-4f69-8ad6-cd47833fe910.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="52965f63-c68c-4036-b48a-c86f9d938ff8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så ska Nynäshamn få fler butiker och restauranger – bättre planering krävs: ”Kan bli en stad som sjuder av aktivitet”</h2>

              <div class="excerpt">
          Nynäshamns kommun måste ta ett större ansvar för att ge stadens centrumhandel bättre...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/branden-pa-nynas-utreds-vi-ser-allvarligt-pa-alla-olyckor-och-incidenter"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6754c936-3e5b-42e8-a3f9-601cbf7f24a1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="6754c936-3e5b-42e8-a3f9-601cbf7f24a1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/641c75ea-f528-4798-bbde-4ec11f7e8b2c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="6754c936-3e5b-42e8-a3f9-601cbf7f24a1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Branden på Nynas utreds – ”Vi ser allvarligt på alla olyckor och incidenter”</h2>

              <div class="excerpt">
          Nynas ser allvarligt på torsdagens händelse då en brand bröt ut i ett rörsystem och råolja läckte...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-ska-nynashamn-ledas-in-i-framtiden-nya-kommundirektoren-vi-ar-en-viktig-spelare-i-regionen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c807b4c9-9a24-4e67-b459-828c8b6b4dd9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="c807b4c9-9a24-4e67-b459-828c8b6b4dd9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/4df50e0f-07a3-4cf9-b477-a13b8a0190d5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="c807b4c9-9a24-4e67-b459-828c8b6b4dd9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så ska Nynäshamn ledas in i framtiden – nya kommundirektören: ”Vi är en viktig spelare i regionen” </h2>

              <div class="excerpt">
          Hon har suttit i kommundirektörsstolen sedan nyår och håller som bäst på att lära känna Nynäshamn...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nynashamnsbostader-hojer-hyran-med-2-1-procent"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81b4eb09-0570-4fd3-83dd-618016eecfa8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="81b4eb09-0570-4fd3-83dd-618016eecfa8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/pjzJc-k8Jc-YDu5fFDKAG-tHpcA.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="81b4eb09-0570-4fd3-83dd-618016eecfa8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nynäshamnsbostäder höjer hyran med 2,1 procent</h2>

              <div class="excerpt">
          Hyresgäster hos det kommunala bostadsbolaget Nynäshamnsbostäder får den 1 april en hyreshöjning...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/betala-eller-fa-tillbaka-pengar-i-dag-kan-du-fa-besked-om-skatten-datumen-som-du-ska-ha-koll-pa-4"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f1131f1-820d-4841-9fc4-d88dce85acbe","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="1f1131f1-820d-4841-9fc4-d88dce85acbe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/2a3e0004-bc91-471c-9804-185a08213da9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="1f1131f1-820d-4841-9fc4-d88dce85acbe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Betala eller få tillbaka pengar – i dag kan du få besked om skatten ►Datumen som du ska ha koll på</h2>

              <div class="excerpt">
          För en del blir det stora summor som ska betalas i skatt. Andra kan få tillbaka pengar efter att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-bostader-pa-nickstahojden-far-vanta-andra-projekt-prioriteras"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ef4a4880-35c8-4bcb-af3a-8a5fbbe87466","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="ef4a4880-35c8-4bcb-af3a-8a5fbbe87466">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/aa9263c8-670e-45df-a89c-2a72ed19bfd6.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="ef4a4880-35c8-4bcb-af3a-8a5fbbe87466">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya bostäder på Nickstahöjden får vänta – andra projekt prioriteras</h2>

              <div class="excerpt">
          Nynäshamns kommun skjuter upp planerna på att ordna en markanvisningstävling för att skapa fler...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hemfosa-staden-fortfarande-aktuell-wasberg-s-om-det-blir-spaden-i-backen-2030-beror-pa-mycket-annat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b37157e-d144-4a34-a806-2539dadf496e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Haninge kommun"
     data-uuid="9b37157e-d144-4a34-a806-2539dadf496e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Haninge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/3565833ea94c8f209d833fbb1c209044f867c47e.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Haninge kommun"
     data-uuid="9b37157e-d144-4a34-a806-2539dadf496e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Haninge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hemfosa-staden fortfarande aktuell – Wasberg (S): "Om det blir spaden i backen 2030 beror på mycket annat"</h2>

              <div class="excerpt">
          Den lilla orten Hemfosa med sina 100 invånare pekades 2017 ut av regeringen som ett av flera...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/98-kvadratmeter-stort-radhus-i-nynashamn-salt-till-nya-agare-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17d7773f-c60b-4563-9a1d-2b2176bb3f58","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="17d7773f-c60b-4563-9a1d-2b2176bb3f58">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/87c34650-3896-4803-936d-89696cf3239d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="17d7773f-c60b-4563-9a1d-2b2176bb3f58">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">98 kvadratmeter stort radhus i Nynäshamn sålt till nya ägare</h2>

              <div class="excerpt">
          Fastigheten på Strömstigen 12 i Nynäshamn har fått nya ägare. Köpare är Roland och Janice...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-vyer-nar-handen-forandras-bussterminal-vid-pendeln-kan-bli-klar-i-ar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8732bee-4242-4d35-9bc8-53fed6eb6763","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="b8732bee-4242-4d35-9bc8-53fed6eb6763">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/53cb09a7-60e9-41d9-ac91-29ba97e32f68.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="b8732bee-4242-4d35-9bc8-53fed6eb6763">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya vyer när Handen förändras – bussterminal vid pendeln kan bli klar i år </h2>

              <div class="excerpt">
          Jätteprojektet Haningeterrassen vid Handenterminalen är en del i skapandet av den nya stadskärnan...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/60-talshus-i-nynashamn-har-fatt-nya-agare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e774ff32-7978-4c42-8cf0-6bd019ea41b3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="e774ff32-7978-4c42-8cf0-6bd019ea41b3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/0bf67a58-fdce-4974-8119-b5ef011c6c94.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nynäshamns kommun"
     data-uuid="e774ff32-7978-4c42-8cf0-6bd019ea41b3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nynäshamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">60-talshus i Nynäshamn har fått nya ägare</h2>

              <div class="excerpt">
          Niels och Peter Jensen, 59 och 56 år, har tagit över fastigheten på Abborrkroken 97 i Nynäshamn...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix2.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>



    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/nynashamnsposten-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/nynashamns-posten">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-nynashamns-posten-och-mittmedia">	      Om <span itemprop="brand">Nynäshamns Posten</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-nynashamns-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#77190759051213161c031e181937191f07590412"><span class="__cf_email__" data-cfemail="1b756b35697e7f7a706f7274755b75736b35687e">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#d9b7a9f7abbcbdb8b2adb0b6b799b7b1a9f7aabc"><span class="__cf_email__" data-cfemail="a4cad48ad6c1c0c5cfd0cdcbcae4caccd48ad7c1">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>08-587 122 11</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
