<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="aIA5uur_BwGzLydaiys-GDJVcHWP03P-B8rmrPAV64o" />

    <meta name="description" content="Vid 15-tiden larmades räddningstjänsten till en brand i Ösmo.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"28211597","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":9,"applicationTime":493,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="nynashamnsposten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.nynashamnsposten.se/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo" />
  <meta property="og:title"           content="Gräsbrand i skogsområde i Ösmo" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/1200.jpg" />
    <meta property="og:description"     content="Vid 15-tiden larmades räddningstjänsten till en brand i Ösmo.">
    <meta property="fb:pages" content="206246279412476" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/np/apple-touch-icon-a8b89a32b90265908d73035907122b4ef1fb60169a185d9a287a0e29a814bd9c.png">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-32x32-70adb4298dbbf6f6f990dca20f6088fca47a16a9bc468ffbbd0dc130da7f1a2d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/np/favicon-16x16-1420b3ae4aa1fa26dc3e676401616551a046133faff764e0ec35aa3e7d0b86bf.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/np/safari-pinned-tab-7e99253102002a1a9f552c3b388852db328d8d1a575ce745cbbbc4c41bdc107e.svg" color="#018DA6">
  <link rel="shortcut icon" href="/assets/sites/np/favicon-a8a4e909c6489651a6f86d069f691bc0455c46c0187c259c381357d80e5cfd27.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#018DA6">
    <meta name="apple-itunes-app" content="app-id=507390896">

  <link rel="alternate" type="application/rss+xml" title="nynashamnsposten.se RSS" href="/feed" />

  <title>Gräsbrand i skogsområde i Ösmo</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.nynashamnsposten.se","site_title":"nynashamnsposten.se","site_description":"nynashamnsposten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.nynashamnsposten.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"NP","view_ads":"true","everysport_api_key":null,"section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Nynäshamn"};
  window.content_keywords = ["nynashamnsposten.se","stockholm","nynashamn","blaljus","olyckor","allmant","skogsbrand","grasbrand","livered","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554985"}},{"bidder":"appnexusAst","params":{"placementId":"12958567"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608974","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133432","zoneId":"641218","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554986"}},{"bidder":"appnexusAst","params":{"placementId":"12958566"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608972","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133432","zoneId":"641218","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554987"}},{"bidder":"appnexusAst","params":{"placementId":"12940176"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610286","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133432","zoneId":"641218","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/np/application-8bdb90f3ec44bb11ba404d8cadaf0c17931af5710b35a45df646d0dbf2e23f49.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Pia4CEPok3Yv89TuyLHOUlr7EtrB3oU3SkZ+CLK0ADUN3QQX1tSVklzCxudWS4TYzPYuMNkUY7i0Io3z42SwOQ==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_np_box","size":[250,360]},"dfp_family_big":{"name":"dfp_np_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_np_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_np_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_np_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_np_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_np_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_np_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_np_mobilt","size":[320,320]},"panorama":{"name":"dfp_np_panorama","size":[980,240]},"theme_1":{"name":"dfp_np_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_np_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="np articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549486,
                                      6549487,
                                      910392);
</script>

    <script type="text/javascript" async src="https://nynashamnsposten.ecsanalytics.com/js/6p1fbh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag  7 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/np" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsnytt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                  Skicka in till föreningsnytt
                </a>
              </li>
              <li class=" ">
                <a href="/evenemangsguiden" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                  Skicka in evenemang
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/nynashamns-posten" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/np" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.nynashamnsposten.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/np">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Nynäshamns Posten" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nynäshamns Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nynäshamn&quot;}}">
    <a href="/nynashamn" class="item" data-section-name="/nynashamn">
      Nynäshamn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ösmo&quot;}}">
    <a href="/osmo" class="item" data-section-name="/osmo">
      Ösmo
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sorunda&quot;}}">
    <a href="/sorunda" class="item" data-section-name="/sorunda">
      Sorunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Torö&quot;}}">
    <a href="/toro" class="item" data-section-name="/toro">
      Torö
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Muskö&quot;}}">
    <a href="/musko" class="item" data-section-name="/musko">
      Muskö
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rallycross&quot;}}">
    <a href="/rallycross" class="item" data-section-name="/rallycross">
      Rallycross
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bowling&quot;}}">
    <a href="/bowling" class="item" data-section-name="/bowling">
      Bowling
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-15" class="item" data-section-name="/sport/lasarsport-15">
      Läsarsport
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Föreningsnytt&quot;}}">
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt">
      Föreningsnytt
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://nynashamnsposten.lokus.se/" class="item" data-section-name="http://nynashamnsposten.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in evenemang&quot;}}">
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden">
      Skicka in evenemang
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://nynashamnsposten.lokus.se" class="item" data-section-name="http://nynashamnsposten.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://nynashamnsposten.mittjobb.se" class="item" data-section-name="http://nynashamnsposten.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/np/main-logo-815132a76203994b5a2729c357221151ece65e9f8f58e72f1fa2fefc6b6f4975.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nynäshamns Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.nynashamnsposten.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/np" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/np" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/np" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nynäshamn"}}'>
          <a href="/nynashamn" class="menu_list_item_heading menu_list_level_2_item_heading">Nynäshamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ösmo"}}'>
          <a href="/osmo" class="menu_list_item_heading menu_list_level_2_item_heading">Ösmo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sorunda"}}'>
          <a href="/sorunda" class="menu_list_item_heading menu_list_level_2_item_heading">Sorunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Torö"}}'>
          <a href="/toro" class="menu_list_item_heading menu_list_level_2_item_heading">Torö</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Muskö"}}'>
          <a href="/musko" class="menu_list_item_heading menu_list_level_2_item_heading">Muskö</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rallycross"}}'>
          <a href="/rallycross" class="menu_list_item_heading menu_list_level_2_item_heading">Rallycross</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bowling"}}'>
          <a href="/bowling" class="menu_list_item_heading menu_list_level_2_item_heading">Bowling</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-15" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://nynashamnsposten.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/nynashamns-posten/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://nynashamnsposten.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/opinion/insandare/backluravagen-ar-inte-monzabanan-respektlosa-fartdarar-bor-bli-av-med-korkortet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Backluravägen är inte Monzabanan – respektlösa fartdårar bör bli av med körkortet
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Gräsbrand i skogsområde i Ösmo
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/stockholm/nynashamn/alg-dodades-av-pendeltag"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Älg dödades av pendeltåg
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/stockholm/brand-satte-stopp-for-tagen-forseningar-i-trafiken"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Brand satte stopp för tågen – förseningar i trafiken
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/stockholm/nynashamn/kommunen-vill-ha-ny-entreprenor-till-balders-restaurang-tillfalligt-kafe-kan-bli-losningen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kommunen vill ha ny entreprenör till Balders restaurang – tillfälligt kafé kan bli lösningen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/stockholm/nynashamn/pagaende-knarkaffar-i-osmo-stoppades-av-polisen-misstankta-greps"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Pågående knarkaffär i Ösmo stoppades av polisen – misstänkta greps
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/stockholm/haninge-kommun/roligt-fynd-pa-staddagen-15-ar-gammal-flaskpost"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Roligt fynd på städdagen – 15 år gammal flaskpost
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/stockholm/nynashamn/ny-utrustning-installeras-i-simhallen-positivt-for-personalens-halsa"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny utrustning installeras i simhallen – positivt för personalens hälsa
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/stockholm/nynashamn/nu-kan-nynashamns-nya-stadsdel-byggas-kf-fastigheter-drar-sig-ur-parkeringstvist"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu kan Nynäshamns nya stadsdel byggas – KF Fastigheter drar sig ur parkeringstvist
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/stockholm/nynashamn/miljoner-satsas-pa-att-asfaltera-gator-i-sommar-mest-resurser-laggs-i-osmo"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Miljoner satsas på att asfaltera gator i sommar – mest resurser läggs i Ösmo
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/opinion/insandare/backluravagen-ar-inte-monzabanan-respektlosa-fartdarar-bor-bli-av-med-korkortet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Backluravägen är inte Monzabanan – respektlösa fartdårar bör bli av med körkortet
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Gräsbrand i skogsområde i Ösmo
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/stockholm/nynashamn/alg-dodades-av-pendeltag"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Älg dödades av pendeltåg
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/stockholm/brand-satte-stopp-for-tagen-forseningar-i-trafiken"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Brand satte stopp för tågen – förseningar i trafiken
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/stockholm/nynashamn/kommunen-vill-ha-ny-entreprenor-till-balders-restaurang-tillfalligt-kafe-kan-bli-losningen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kommunen vill ha ny entreprenör till Balders restaurang – tillfälligt kafé kan bli lösningen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/stockholm/nynashamn/pagaende-knarkaffar-i-osmo-stoppades-av-polisen-misstankta-greps"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Pågående knarkaffär i Ösmo stoppades av polisen – misstänkta greps
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/stockholm/haninge-kommun/roligt-fynd-pa-staddagen-15-ar-gammal-flaskpost"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Roligt fynd på städdagen – 15 år gammal flaskpost
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/stockholm/nynashamn/ny-utrustning-installeras-i-simhallen-positivt-for-personalens-halsa"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny utrustning installeras i simhallen – positivt för personalens hälsa
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/stockholm/nynashamn/nu-kan-nynashamns-nya-stadsdel-byggas-kf-fastigheter-drar-sig-ur-parkeringstvist"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu kan Nynäshamns nya stadsdel byggas – KF Fastigheter drar sig ur parkeringstvist
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/stockholm/nynashamn/miljoner-satsas-pa-att-asfaltera-gator-i-sommar-mest-resurser-laggs-i-osmo"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Miljoner satsas på att asfaltera gator i sommar – mest resurser läggs i Ösmo
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.nynashamnsposten.se/assets/sites/np/site-logo-fallback-d97cbe7b918ee86ee7465d788826f2acffca0d2c00f7e0917438de0eefa27830.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nynäshamns Posten">
  </div>
  <meta itemprop="datePublished" content="2018-05-07">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="dfcb2239-2d31-4e9b-8cc1-9254ef8bef65">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.10</span>
</div>

      <h1 itemprop="headline">Gräsbrand i skogsområde i Ösmo</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="dfcb2239-2d31-4e9b-8cc1-9254ef8bef65" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Gr%C3%A4sbrand%20i%20skogsomr%C3%A5de%20i%20%C3%96smo&amp;url=https://www.nynashamnsposten.se/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="dfcb2239-2d31-4e9b-8cc1-9254ef8bef65" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+15-tiden+larmades+r%C3%A4ddningstj%C3%A4nsten+till+en+brand+i+%C3%96smo.&amp;p%5Btitle%5D=Gr%25C3%25A4sbrand%2520i%2520skogsomr%25C3%25A5de%2520i%2520%25C3%2596smo&amp;p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fstockholm%2Fnynashamn%2Fgrasbrand-i-skogsomrade-i-osmo&amp;s=100&amp;t=Gr%25C3%25A4sbrand%2520i%2520skogsomr%25C3%25A5de%2520i%2520%25C3%2596smo&amp;u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fstockholm%2Fnynashamn%2Fgrasbrand-i-skogsomrade-i-osmo">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.nynashamnsposten.se/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="dfcb2239-2d31-4e9b-8cc1-9254ef8bef65"
        data-url="/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo"
        data-premium="false"
        data-headline="Gräsbrand i skogsområde i Ösmo"
        data-publish-date="2018-05-07"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Vid 15-tiden larmades räddningstjänsten till en brand i Ösmo.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container np_d_panorama">
      <div id="np_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container np_t_panorama">
      <div id="np_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container np_m_panorama">
      <div id="np_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Det rör sig om en gräsbrand i ett skogsområde i Ösmo. Det är ett område på 20 kvadratmeter där det pyr i marken.</p>   <p class="body">Räddningstjänsten är på plats och genomför ett släckningsarbete. Det råder för närvarande ingen risk för att branden sprider sig. </p>   <p class="body"></p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/83d75dcf-fb00-48fd-9870-007b3b76a760/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <div class="row unpadded">
  <div class="column large-full padding-bottom-medium">
    <div class="responsive-iframe-container ratio-4-3">
      <iframe id="resource-id-178058" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/178058?categories%5B%5D=Nyn%C3%A4shamn&categories%5B%5D=Olyckor&categories%5B%5D=Stockholm&categories%5B%5D=Allm%C3%A4nt&domain=nynashamnsposten.se&tags%5B%5D=Skogsbrand&tags%5B%5D=Gr%C3%A4sbrand" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-178058");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/178058?categories%5B%5D=Nyn%C3%A4shamn&categories%5B%5D=Olyckor&categories%5B%5D=Stockholm&categories%5B%5D=Allm%C3%A4nt&domain=nynashamnsposten.se&tags%5B%5D=Skogsbrand&tags%5B%5D=Gr%C3%A4sbrand') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Fredrika Svedberg</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#5731253233253e3c36792421323335322530173a3e23233a32333e36792432" class="email"><span class="__cf_email__" data-cfemail="a9cfdbcccddbc0c2c887dadfcccdcbccdbcee9c4c0ddddc4cccdc0c887dacc">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="dfcb2239-2d31-4e9b-8cc1-9254ef8bef65" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Gr%C3%A4sbrand%20i%20skogsomr%C3%A5de%20i%20%C3%96smo&amp;url=https://www.nynashamnsposten.se/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="dfcb2239-2d31-4e9b-8cc1-9254ef8bef65" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+15-tiden+larmades+r%C3%A4ddningstj%C3%A4nsten+till+en+brand+i+%C3%96smo.&amp;p%5Btitle%5D=Gr%25C3%25A4sbrand%2520i%2520skogsomr%25C3%25A5de%2520i%2520%25C3%2596smo&amp;p%5Burl%5D=https%3A%2F%2Fwww.nynashamnsposten.se%2Fstockholm%2Fnynashamn%2Fgrasbrand-i-skogsomrade-i-osmo&amp;s=100&amp;t=Gr%25C3%25A4sbrand%2520i%2520skogsomr%25C3%25A5de%2520i%2520%25C3%2596smo&amp;u=https%3A%2F%2Fwww.nynashamnsposten.se%2Fstockholm%2Fnynashamn%2Fgrasbrand-i-skogsomrade-i-osmo">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Skogsbrand">Skogsbrand</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Gr%C3%A4sbrand">Gräsbrand</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image"
     data-uuid="060ca40b-d7ca-41b1-a1c2-daa7764a7ef3"
     data-headline="Älg dödades av pendeltåg"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="060ca40b-d7ca-41b1-a1c2-daa7764a7ef3">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/alg-dodades-av-pendeltag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/alg-dodades-av-pendeltag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/831279a6-17ef-4bdf-88a1-9fed66b50351/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="060ca40b-d7ca-41b1-a1c2-daa7764a7ef3">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/alg-dodades-av-pendeltag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Älg dödades av pendeltåg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/alg-dodades-av-pendeltag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En älg blev påkörd och dödades av ett pendeltåg nära Ösmo i lördags morse.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="9e528bf2-ee0f-42c2-8ddb-580b8abed79d"
     data-headline="Brand satte stopp för tågen – förseningar i trafiken"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Stockholm" data-uuid="9e528bf2-ee0f-42c2-8ddb-580b8abed79d">
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.38</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/brand-satte-stopp-for-tagen-forseningar-i-trafiken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/brand-satte-stopp-for-tagen-forseningar-i-trafiken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2692ceb7-1cbc-46c5-9aae-58ab8f1dc44c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Stockholm" data-uuid="9e528bf2-ee0f-42c2-8ddb-580b8abed79d">
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.38</span>
</div>

      </div>
      <a href="/stockholm/brand-satte-stopp-for-tagen-forseningar-i-trafiken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Brand satte stopp för tågen – förseningar i trafiken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/brand-satte-stopp-for-tagen-forseningar-i-trafiken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En gräsbrand gör att tågtrafiken förbi Älvsjö stod still på måndagen. SL varnar för förseningar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="ef37a1e8-0b97-4113-a296-a50c05577a0c"
     data-headline="Kommunen vill ha ny entreprenör till Balders restaurang – tillfälligt kafé kan bli lösningen"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="ef37a1e8-0b97-4113-a296-a50c05577a0c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/kommunen-vill-ha-ny-entreprenor-till-balders-restaurang-tillfalligt-kafe-kan-bli-losningen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/kommunen-vill-ha-ny-entreprenor-till-balders-restaurang-tillfalligt-kafe-kan-bli-losningen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5dbcb48f-bb85-4ccb-b2fb-b8f22b500db3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="ef37a1e8-0b97-4113-a296-a50c05577a0c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/kommunen-vill-ha-ny-entreprenor-till-balders-restaurang-tillfalligt-kafe-kan-bli-losningen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kommunen vill ha ny entreprenör till Balders restaurang – tillfälligt kafé kan bli lösningen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/kommunen-vill-ha-ny-entreprenor-till-balders-restaurang-tillfalligt-kafe-kan-bli-losningen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Balders seniorboende står utan servering sedan husets restaurang gick i konkurs i mitten av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="393e9698-f956-4705-907f-c685badce0f1"
     data-headline="Pågående knarkaffär i Ösmo stoppades av polisen – misstänkta greps"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="393e9698-f956-4705-907f-c685badce0f1">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/pagaende-knarkaffar-i-osmo-stoppades-av-polisen-misstankta-greps" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/pagaende-knarkaffar-i-osmo-stoppades-av-polisen-misstankta-greps" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/557b209c-ef1c-46c5-a43a-882a08ec0e5a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="393e9698-f956-4705-907f-c685badce0f1">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.30</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/pagaende-knarkaffar-i-osmo-stoppades-av-polisen-misstankta-greps" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Pågående knarkaffär i Ösmo stoppades av polisen – misstänkta greps</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/pagaende-knarkaffar-i-osmo-stoppades-av-polisen-misstankta-greps" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Två män i 20-årsåldern greps av polisen på Birkavägen i Ösmo i fredags eftermiddag efter tips om...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="d4fe787e-7c66-498c-be81-cbffa6b586fb"
     data-headline="Roligt fynd på städdagen – 15 år gammal flaskpost"
     data-publish-date="2018-05-06">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Haninge Kommun" data-uuid="d4fe787e-7c66-498c-be81-cbffa6b586fb">
    <span class="main-category" itemprop="genre">Haninge Kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/haninge-kommun/roligt-fynd-pa-staddagen-15-ar-gammal-flaskpost" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/haninge-kommun/roligt-fynd-pa-staddagen-15-ar-gammal-flaskpost" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/80560be2-9a71-4fef-b9ee-db846f10a764/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Haninge Kommun" data-uuid="d4fe787e-7c66-498c-be81-cbffa6b586fb">
    <span class="main-category" itemprop="genre">Haninge Kommun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/stockholm/haninge-kommun/roligt-fynd-pa-staddagen-15-ar-gammal-flaskpost" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Roligt fynd på städdagen – 15 år gammal flaskpost</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/haninge-kommun/roligt-fynd-pa-staddagen-15-ar-gammal-flaskpost" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Maja Tesch på Utö var ute tillsammans med vänner och rensade skräp på öns stränder när de gjorde...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="5b4f5dfa-db39-44c6-bcfe-56d235c63341"
     data-headline="Ny utrustning installeras i simhallen – positivt för personalens hälsa"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="5b4f5dfa-db39-44c6-bcfe-56d235c63341">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/ny-utrustning-installeras-i-simhallen-positivt-for-personalens-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/ny-utrustning-installeras-i-simhallen-positivt-for-personalens-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/700e0b59-8128-47a0-8477-4c82102158a0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="5b4f5dfa-db39-44c6-bcfe-56d235c63341">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/ny-utrustning-installeras-i-simhallen-positivt-for-personalens-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny utrustning installeras i simhallen – positivt för personalens hälsa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/ny-utrustning-installeras-i-simhallen-positivt-for-personalens-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ösmo simhall ska utrustas med UV-ljus och en ny klortillverkare. Investeringarna görs både för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="ee675664-523c-4846-a385-9e22cbbde8e8"
     data-headline="Nu kan Nynäshamns nya stadsdel byggas – KF Fastigheter drar sig ur parkeringstvist"
     data-publish-date="2018-05-06">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="ee675664-523c-4846-a385-9e22cbbde8e8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/nu-kan-nynashamns-nya-stadsdel-byggas-kf-fastigheter-drar-sig-ur-parkeringstvist" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/nu-kan-nynashamns-nya-stadsdel-byggas-kf-fastigheter-drar-sig-ur-parkeringstvist" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e681fab4-320c-4153-9797-a933d0cdf70d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="ee675664-523c-4846-a385-9e22cbbde8e8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/nu-kan-nynashamns-nya-stadsdel-byggas-kf-fastigheter-drar-sig-ur-parkeringstvist" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu kan Nynäshamns nya stadsdel byggas – KF Fastigheter drar sig ur parkeringstvist</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/nu-kan-nynashamns-nya-stadsdel-byggas-kf-fastigheter-drar-sig-ur-parkeringstvist" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Köpcentrumet Sjötelegrafens ägare KF Fastigheter försöker inte längre att stoppa bygget av en ny...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="4b9a6b61-1ed4-4574-aff5-da8d1e198538"
     data-headline="Miljoner satsas på att asfaltera gator i sommar – mest resurser läggs i Ösmo"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="4b9a6b61-1ed4-4574-aff5-da8d1e198538">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/miljoner-satsas-pa-att-asfaltera-gator-i-sommar-mest-resurser-laggs-i-osmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/miljoner-satsas-pa-att-asfaltera-gator-i-sommar-mest-resurser-laggs-i-osmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e7952667-9344-4889-ac65-8a51acf1ffef/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="4b9a6b61-1ed4-4574-aff5-da8d1e198538">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/miljoner-satsas-pa-att-asfaltera-gator-i-sommar-mest-resurser-laggs-i-osmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Miljoner satsas på att asfaltera gator i sommar – mest resurser läggs i Ösmo</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/miljoner-satsas-pa-att-asfaltera-gator-i-sommar-mest-resurser-laggs-i-osmo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under sommarhalvåret ska Nynäshamns kommun satsa 5,5 miljoner kronor på att rusta upp gator....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="e6bf587c-8af8-4d7f-83c9-c39ec70b31e6"
     data-headline="Regal Princess gör årets första besök i Nynäshamn – jättefartyget har plats för 3 500 turister"
     data-publish-date="2018-05-06">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="e6bf587c-8af8-4d7f-83c9-c39ec70b31e6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/regal-princess-gor-arets-forsta-besok-i-nynashamn-jattefartyget-har-plats-for-3-500-turister" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/regal-princess-gor-arets-forsta-besok-i-nynashamn-jattefartyget-har-plats-for-3-500-turister" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/190eb065-58b2-486b-bc92-200667745d56/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="e6bf587c-8af8-4d7f-83c9-c39ec70b31e6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/regal-princess-gor-arets-forsta-besok-i-nynashamn-jattefartyget-har-plats-for-3-500-turister" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Regal Princess gör årets första besök i Nynäshamn – jättefartyget har plats för 3 500 turister</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/regal-princess-gor-arets-forsta-besok-i-nynashamn-jattefartyget-har-plats-for-3-500-turister" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det stora fartyget Regal Princess kommer som årets första inplanerade kryssningsbesök den 8 maj.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="7838df36-3f10-4b11-9ab7-3d567d79d778"
     data-headline="Sorunda ridklubb vann Ponnycupen: "Laget har stöttat varandra genom hela serien""
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="7838df36-3f10-4b11-9ab7-3d567d79d778">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/sorunda-ridklubb-vann-ponnycupen-laget-har-stottat-varandra-genom-hela-serien" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/sorunda-ridklubb-vann-ponnycupen-laget-har-stottat-varandra-genom-hela-serien" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cd46a678-74c1-4f91-8dd9-bb6017d7ca62/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="7838df36-3f10-4b11-9ab7-3d567d79d778">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/sorunda-ridklubb-vann-ponnycupen-laget-har-stottat-varandra-genom-hela-serien" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sorunda ridklubb vann Ponnycupen: "Laget har stöttat varandra genom hela serien"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/sorunda-ridklubb-vann-ponnycupen-laget-har-stottat-varandra-genom-hela-serien" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sorunda ridklubb har vunnit Ponnycupen, som är en serietävling där ridklubbar möts för att tävla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="0384b467-0bb4-4a8e-b771-20635ab2da37"
     data-headline="Valet avgörs nära dig – då kan NP göra skillnad: "Ingen fråga är för liten för vår valbevakning""
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="0384b467-0bb4-4a8e-b771-20635ab2da37">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/valet-avgors-nara-dig-da-kan-np-gora-skillnad-ingen-fraga-ar-for-liten-for-var-valbevakning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/valet-avgors-nara-dig-da-kan-np-gora-skillnad-ingen-fraga-ar-for-liten-for-var-valbevakning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/08b953a0-11e7-4a9e-8d1a-49d73193cfcc/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="0384b467-0bb4-4a8e-b771-20635ab2da37">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.25</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/valet-avgors-nara-dig-da-kan-np-gora-skillnad-ingen-fraga-ar-for-liten-for-var-valbevakning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Valet avgörs nära dig – då kan NP göra skillnad: "Ingen fråga är för liten för vår valbevakning"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/valet-avgors-nara-dig-da-kan-np-gora-skillnad-ingen-fraga-ar-for-liten-for-var-valbevakning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vem tar bort klottret på skolan, när lagar ni hålet i vägen och hur länge ska jag behöva vänta på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="75d6fd14-56d5-432f-af61-92c6f275bb2e"
     data-headline="Ösmos damer fortsätter vara obesegrade"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="75d6fd14-56d5-432f-af61-92c6f275bb2e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/osmos-damer-fortsatter-vara-obesegrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/osmos-damer-fortsatter-vara-obesegrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0e895657-4364-480e-9b1f-5ae233e67a54/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="75d6fd14-56d5-432f-af61-92c6f275bb2e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.01</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/osmos-damer-fortsatter-vara-obesegrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ösmos damer fortsätter vara obesegrade</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/osmos-damer-fortsatter-vara-obesegrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ösmo GIF damlag har börjat starkt i serien och har inte förlorat en enda match hittills. Laget...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c9c7cdff-edfa-4b7a-8149-33d97a578d12"
     data-headline="Maxa skörden med ekologisk odling – här är allt du behöver veta: ”Ger per automatik bra växter”"
     data-publish-date="2018-05-06">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="c9c7cdff-edfa-4b7a-8149-33d97a578d12">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/stockholm/sodertalje/maxa-skorden-med-ekologisk-odling-har-ar-allt-du-behover-veta-ger-per-automatik-bra-vaxter-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/sodertalje/maxa-skorden-med-ekologisk-odling-har-ar-allt-du-behover-veta-ger-per-automatik-bra-vaxter-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dbacbb5e-9128-4092-bf84-b810e5fb18c2/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="c9c7cdff-edfa-4b7a-8149-33d97a578d12">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/stockholm/sodertalje/maxa-skorden-med-ekologisk-odling-har-ar-allt-du-behover-veta-ger-per-automatik-bra-vaxter-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Maxa skörden med ekologisk odling – här är allt du behöver veta: ”Ger per automatik bra växter”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/sodertalje/maxa-skorden-med-ekologisk-odling-har-ar-allt-du-behover-veta-ger-per-automatik-bra-vaxter-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Välväxta, näringsrika grönsaker, stora bärskördar eller vackra perenner som blommar länge är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="eb50fc30-e2a3-4b05-bd66-10c142e1b411"
     data-headline="Så mycket vindkraft tillverkas i länet – hamnar långt ner på listan"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Näringsliv" data-uuid="eb50fc30-e2a3-4b05-bd66-10c142e1b411">
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.41</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/naringsliv/sa-mycket-vindkraft-tillverkas-i-lanet-hamnar-langt-ner-pa-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/naringsliv/sa-mycket-vindkraft-tillverkas-i-lanet-hamnar-langt-ner-pa-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/253e6a8d-348b-42b9-b11d-2c610d4086a6/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Näringsliv" data-uuid="eb50fc30-e2a3-4b05-bd66-10c142e1b411">
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.41</span>
</div>

      </div>
      <a href="/naringsliv/sa-mycket-vindkraft-tillverkas-i-lanet-hamnar-langt-ner-pa-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så mycket vindkraft tillverkas i länet – hamnar långt ner på listan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/naringsliv/sa-mycket-vindkraft-tillverkas-i-lanet-hamnar-langt-ner-pa-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Stockholm hamnar långt ner på listan över län som producerar mest vindkraft i Sverige.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="81c3ee70-b073-4464-8594-f07329fd73bb"
     data-headline="Nattens nyheter: Lugn natt enligt polisen och sommarvärme i väderprognosen"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="81c3ee70-b073-4464-8594-f07329fd73bb">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.28</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-sommarvarme-i-vaderprognosen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-sommarvarme-i-vaderprognosen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="81c3ee70-b073-4464-8594-f07329fd73bb">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.28</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-sommarvarme-i-vaderprognosen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nattens nyheter: Lugn natt enligt polisen och sommarvärme i väderprognosen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-sommarvarme-i-vaderprognosen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Nynäshamns kommun och på Muskö.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="22373fd7-ffa2-47b0-83c9-e5f0855cc2e9"
     data-headline="Nattens nyheter: Lugn natt enligt polisen och mer sol i sikte"
     data-publish-date="2018-05-06">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="22373fd7-ffa2-47b0-83c9-e5f0855cc2e9">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-mer-sol-i-sikte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-mer-sol-i-sikte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nynäshamn" data-uuid="22373fd7-ffa2-47b0-83c9-e5f0855cc2e9">
    <span class="main-category" itemprop="genre">Nynäshamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-mer-sol-i-sikte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nattens nyheter: Lugn natt enligt polisen och mer sol i sikte</span>
        </h2>
      </a>
        <a class="teaser-text" href="/stockholm/nynashamn/nattens-nyheter-lugn-natt-enligt-polisen-och-mer-sol-i-sikte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Nynäshamns kommun och på Muskö.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container np_d_box">
      <div id="np_d_box"
>
      </div>
    </div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container np_t_box">
      <div id="np_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container np_m_box">
      <div id="np_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 78962;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Daniel Nordström</li>
            <li><a href="/cdn-cgi/l/email-protection#8febeee1e6eae3a1e1e0fdebfcfbfde0e2cfe2e6fbfbe2eaebe6eea1fcea"><span class="__cf_email__" data-cfemail="cda9aca3a4a8a1e3a3a2bfa9beb9bfa2a08da0a4b9b9a0a8a9a4ace3bea8">[email&#160;protected]</span></a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/nynashamns-posten">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-nynashamns-posten-och-mittmedia">
              Om <span itemprop="brand">Nynäshamns Posten</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-nynashamns-posten-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#187668366a7d7c79736c71777658767068366b7d"><span class="__cf_email__" data-cfemail="91ffe1bfe3f4f5f0fae5f8feffd1fff9e1bfe2f4">[email&#160;protected]</span></a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ee809ec09c8b8a8f859a878180ae80869ec09d8b"><span class="__cf_email__" data-cfemail="dab4aaf4a8bfbebbb1aeb3b5b49ab4b2aaf4a9bf">[email&#160;protected]</span></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+46858712211">08-587 122 11</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NP</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_dialogue_enabled = true
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera nynashamnsposten.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om nynashamnsposten.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"dfcb2239-2d31-4e9b-8cc1-9254ef8bef65","bylines":["Fredrika Svedberg"],"categories":["Nynäshamn","Olyckor","Stockholm","Allmänt"],"category_list":["Stockholm","Nynäshamn","Blåljus","Olyckor","Allmänt"],"char_length":564,"function_tags":["livered"],"has_video":false,"is_premium":false,"metadata":{"title":"Gräsbrand i skogsområde i Ösmo","slug":"grasbrand-i-skogsomrade-i-osmo","url":"/stockholm/nynashamn/grasbrand-i-skogsomrade-i-osmo","pub_date":"2018-05-07T15:10:55.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"NP","tags":["Skogsbrand","Gräsbrand"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '9a16964389a24a72aeadc15dfcfa1423';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-854671b154c6b0cc66165403793ed826b4df62d6ffe9f2d3e2d5481944a69ed5.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
